<!DOCTYPE html>
<!--[if lt IE 7]><html lang="es" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="es" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="es" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="es" class="no-js"><!--<![endif]-->

	<head>

		<meta charset="utf-8">
		<!-- Google Chrome Frame for IE -->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->
		<!-- mobile meta -->
                    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        
		<link rel="pingback" href="https://mensajero.com.ar/xmlrpc.php">

		
		<!-- head extras -->
		<title>La Ley de Teletrabajo comienza a regir el 1° de abril | Mensajero Web</title>

<!-- All In One SEO Pack 3.7.1[706,788] -->
<meta name="description"  content="La resolución establece que los empleados que se desempeñen de manera remota deberán recibir equipamiento, herramientas y soporte para realizar sus tareas." />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://mensajero.com.ar/#organization","url":"https://mensajero.com.ar/","name":"Mensajero Web","sameAs":[]},{"@type":"WebSite","@id":"https://mensajero.com.ar/#website","url":"https://mensajero.com.ar/","name":"Mensajero Web","publisher":{"@id":"https://mensajero.com.ar/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://mensajero.com.ar/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://mensajero.com.ar/2021/02/05/la-ley-de-teletrabajo-comienza-a-regir-el-1-de-abril/#webpage","url":"https://mensajero.com.ar/2021/02/05/la-ley-de-teletrabajo-comienza-a-regir-el-1-de-abril/","inLanguage":"es","name":"La Ley de Teletrabajo comienza a regir el 1° de abril","isPartOf":{"@id":"https://mensajero.com.ar/#website"},"breadcrumb":{"@id":"https://mensajero.com.ar/2021/02/05/la-ley-de-teletrabajo-comienza-a-regir-el-1-de-abril/#breadcrumblist"},"description":"La resolución establece que los empleados que se desempeñen de manera remota deberán recibir equipamiento, herramientas y soporte para realizar sus tareas.","image":{"@type":"ImageObject","@id":"https://mensajero.com.ar/2021/02/05/la-ley-de-teletrabajo-comienza-a-regir-el-1-de-abril/#primaryimage","url":"https://mensajero.com.ar/wp-content/uploads/2021/02/ho4.jpg","width":2258,"height":1500},"primaryImageOfPage":{"@id":"https://mensajero.com.ar/2021/02/05/la-ley-de-teletrabajo-comienza-a-regir-el-1-de-abril/#primaryimage"},"datePublished":"2021-02-05T15:53:13+00:00","dateModified":"2021-02-05T16:13:19+00:00"},{"@type":"Article","@id":"https://mensajero.com.ar/2021/02/05/la-ley-de-teletrabajo-comienza-a-regir-el-1-de-abril/#article","isPartOf":{"@id":"https://mensajero.com.ar/2021/02/05/la-ley-de-teletrabajo-comienza-a-regir-el-1-de-abril/#webpage"},"author":{"@id":"https://mensajero.com.ar/author/mensajeroweb/#author"},"headline":"La Ley de Teletrabajo comienza a regir el 1° de abril","datePublished":"2021-02-05T15:53:13+00:00","dateModified":"2021-02-05T16:13:19+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://mensajero.com.ar/2021/02/05/la-ley-de-teletrabajo-comienza-a-regir-el-1-de-abril/#webpage"},"publisher":{"@id":"https://mensajero.com.ar/#organization"},"articleSection":"Mensajero, Política, Boletín Oficial, Claudio Moroni, Home Office, Ley de Teletrabajo, Ministerio de Trabajo Empleo y Seguridad Social, Teletrabajo","image":{"@type":"ImageObject","@id":"https://mensajero.com.ar/2021/02/05/la-ley-de-teletrabajo-comienza-a-regir-el-1-de-abril/#primaryimage","url":"https://mensajero.com.ar/wp-content/uploads/2021/02/ho4.jpg","width":2258,"height":1500}},{"@type":"Person","@id":"https://mensajero.com.ar/author/mensajeroweb/#author","name":"Mensajero Web","sameAs":[],"image":{"@type":"ImageObject","@id":"https://mensajero.com.ar/#personlogo","url":"https://secure.gravatar.com/avatar/f85a9606cb8daa8f71400cc6f3ff8cc6?s=96&d=mm&r=g","width":96,"height":96,"caption":"Mensajero Web"}},{"@type":"BreadcrumbList","@id":"https://mensajero.com.ar/2021/02/05/la-ley-de-teletrabajo-comienza-a-regir-el-1-de-abril/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://mensajero.com.ar/","url":"https://mensajero.com.ar/","name":"Mensajero Web"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://mensajero.com.ar/2021/02/05/la-ley-de-teletrabajo-comienza-a-regir-el-1-de-abril/","url":"https://mensajero.com.ar/2021/02/05/la-ley-de-teletrabajo-comienza-a-regir-el-1-de-abril/","name":"La Ley de Teletrabajo comienza a regir el 1° de abril"}}]}]}</script>
<link rel="canonical" href="https://mensajero.com.ar/2021/02/05/la-ley-de-teletrabajo-comienza-a-regir-el-1-de-abril/" />
<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Mensajero Web &raquo; Feed" href="https://mensajero.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mensajero Web &raquo; RSS de los comentarios" href="https://mensajero.com.ar/comments/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.13.3 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
    (window.gaDevIds=window.gaDevIds||[]).push("dZGIzZG");
	var mi_version         = '7.13.3';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-140782262-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-140782262-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Función desactivada __gaTracker(' + arguments[0] + " ....) porque no estás siendo rastreado. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/mensajero.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='bxslider-style-css'  href='https://mensajero.com.ar/wp-content/plugins/gs-logo-slider/gsl-files/css/jquery.bxslider.css?ver=1.8.13' type='text/css' media='all' />
<link rel='stylesheet' id='gs-main-style-css'  href='https://mensajero.com.ar/wp-content/plugins/gs-logo-slider/gsl-files/css/gs-main.css?ver=1.8.13' type='text/css' media='all' />
<link rel='stylesheet' id='login-with-ajax-css'  href='https://mensajero.com.ar/wp-content/themes/15zine/plugins/login-with-ajax/widget.css?ver=3.1.10' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://mensajero.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='shortcode-for-current-date-style-css'  href='https://mensajero.com.ar/wp-content/plugins/shortcode-for-current-date/dist/style.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://mensajero.com.ar/wp-content/plugins/wp-logo-showcase-responsive-slider-slider/assets/css/slick.css?ver=2.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='logo_showcase_style-css'  href='https://mensajero.com.ar/wp-content/plugins/wp-logo-showcase-responsive-slider-slider/assets/css/logo-showcase.css?ver=2.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='monsterinsights-popular-posts-style-css'  href='https://mensajero.com.ar/wp-content/plugins/google-analytics-for-wordpress/assets/css/frontend.min.css?ver=7.13.3' type='text/css' media='all' />
<link rel='stylesheet' id='cvw_common_styles-css'  href='https://mensajero.com.ar/wp-content/plugins/cvw-social-share/includes/../css/common.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='cvw_social_styles-css'  href='https://mensajero.com.ar/wp-content/plugins/cvw-social-share/includes/../css/cvw-social-round-plain.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='cb-main-stylesheet-css'  href='https://mensajero.com.ar/wp-content/themes/15zine/library/css/style.min.css?ver=3.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=Montserrat%3A400%2C700%7COpen+Sans%3A400%2C700%2C400italic&#038;ver=3.2.2' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='cb-ie-only-css'  href='https://mensajero.com.ar/wp-content/themes/15zine/library/css/ie.css?ver=3.2.2' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://mensajero.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://mensajero.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"https:\/\/mensajero.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mensajero.com.ar/wp-content/themes/15zine/plugins/login-with-ajax/login-with-ajax.js?ver=3.1.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/mensajero.com.ar","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mensajero.com.ar/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.13.3'></script>
<script type='text/javascript' src='https://mensajero.com.ar/wp-content/plugins/shortcode-for-current-date/dist/script.js?ver=5.2.9'></script>
<script type='text/javascript' src='https://mensajero.com.ar/wp-content/themes/15zine/library/js/modernizr.custom.min.js?ver=2.6.2'></script>
<link rel='https://api.w.org/' href='https://mensajero.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mensajero.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mensajero.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Radisson Blu Aruba, cerca de su apertura' href='https://mensajero.com.ar/2021/02/05/radisson-blu-aruba-cerca-de-su-apertura/' />
<meta name="generator" content="WordPress 5.2.9" />
<link rel='shortlink' href='https://mensajero.com.ar/?p=135820' />
<link rel="alternate" type="application/json+oembed" href="https://mensajero.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmensajero.com.ar%2F2021%2F02%2F05%2Fla-ley-de-teletrabajo-comienza-a-regir-el-1-de-abril%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://mensajero.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmensajero.com.ar%2F2021%2F02%2F05%2Fla-ley-de-teletrabajo-comienza-a-regir-el-1-de-abril%2F&#038;format=xml" />
<style type="text/css">/* =Responsive Map fix
-------------------------------------------------------------- */
.pw_map_canvas img {
	max-width: none;
}</style><style type="text/css">#cb-nav-bar .cb-mega-menu-columns .cb-sub-menu > li > a { color: #f2c231; }.cb-review-box .cb-bar .cb-overlay span { background: #f9db32; }.cb-review-box i { color: #f9db32; }.cb-meta-style-1 .cb-article-meta { background: rgba(0, 0, 0, 0.25); }.cb-module-block .cb-meta-style-2 img, .cb-module-block .cb-meta-style-4 img, .cb-grid-x .cb-grid-img img, .cb-grid-x .cb-grid-img .cb-fi-cover  { opacity: 0.75; }@media only screen and (min-width: 768px) {
                .cb-module-block .cb-meta-style-1:hover .cb-article-meta { background: rgba(0, 0, 0, 0.75); }
                .cb-module-block .cb-meta-style-2:hover img, .cb-module-block .cb-meta-style-4:hover img, .cb-grid-x .cb-grid-feature:hover img, .cb-grid-x .cb-grid-feature:hover .cb-fi-cover, .cb-slider li:hover img { opacity: 0.25; }
            }body { color:#0a0a0a; }.cb-menu-light #cb-nav-bar .cb-main-nav, .cb-stuck.cb-menu-light #cb-nav-bar .cb-nav-bar-wrap, .cb-menu-light.cb-fis-big-border #cb-nav-bar .cb-nav-bar-wrap { border-bottom-color: transparent; }</style><!-- end custom css --><style type="text/css">body, #respond, .cb-font-body { font-family: 'Open Sans', sans-serif; } h1, h2, h3, h4, h5, h6, .cb-font-header, #bbp-user-navigation, .cb-byline{ font-family:'Montserrat', sans-serif; }</style><meta property="og:image" content="https://mensajero.com.ar/wp-content/uploads/2021/02/ho4.jpg"><style>.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-949:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-949:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-949 .cb-big-menu { border-top-color: #; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-952:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-952:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-952 .cb-big-menu { border-top-color: #; }</style><style type="text/css">/* Hot Random Image START */ 
			#random-image-5{
				width:100%;
				height:auto;
			}
			 
			#random-image-2{
				width:100%;
				height:auto;
			}
			 
			#random-image-6{
				width:100%;
				height:auto;
			}
			
		/* Hot Random Image END */
		</style><link rel="icon" href="https://mensajero.com.ar/wp-content/uploads/2020/09/cropped-f85a9606cb8daa8f71400cc6f3ff8cc6-32x32.jpeg" sizes="32x32" />
<link rel="icon" href="https://mensajero.com.ar/wp-content/uploads/2020/09/cropped-f85a9606cb8daa8f71400cc6f3ff8cc6-192x192.jpeg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://mensajero.com.ar/wp-content/uploads/2020/09/cropped-f85a9606cb8daa8f71400cc6f3ff8cc6-180x180.jpeg" />
<meta name="msapplication-TileImage" content="https://mensajero.com.ar/wp-content/uploads/2020/09/cropped-f85a9606cb8daa8f71400cc6f3ff8cc6-270x270.jpeg" />
		<!-- end head extras -->

	</head>

	<body class="post-template-default single single-post postid-135820 single-format-standard  cb-sticky-mm  cb-tm-dark cb-body-light cb-menu-light cb-mm-dark cb-footer-dark   cb-m-logo-off cb-m-sticky cb-sw-tm-fw cb-sw-header-box cb-sw-menu-box cb-sw-footer-box cb-menu-al-center  cb-fis-b-standard  cb-fis-tl-st-below">

		
		<div id="cb-outer-container">

			
				<div id="cb-top-menu" class="clearfix cb-font-header ">
					<div class="wrap clearfix cb-site-padding cb-top-menu-wrap">

													<div class="cb-left-side cb-mob">

								<a href="#" id="cb-mob-open" class="cb-link"><i class="fa fa-bars"></i></a>
															</div>
						                        <ul class="cb-top-nav cb-left-side"><li id="menu-item-125336" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125336"><a href="https://mensajero.com.ar/protocolos-turismo/">Protocolos Turismo</a></li>
<li id="menu-item-738" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738"><a href="http://mensajero.com.ar/category/actualidad/urgente/">Urgente</a></li>
<li id="menu-item-739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-739"><a href="http://mensajero.com.ar/category/actualidad/ultimas-noticias/">Ultimas Noticias</a></li>
</ul>                                                <ul class="cb-top-nav cb-right-side"><li class="cb-icon-search cb-menu-icons-extra"><a href="#"  title="Buscar" id="cb-s-trigger-gen"><i class="fa fa-search"></i></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="http://www.twitter.com/mensajeronline"  target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="http://www.facebook.com/mensajeroturisticok"  target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="http://www.instagram.com/mensajero_turistico"  target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="http://www.youtube.com/Mensajerotv"  target="_blank"><i class="fa fa-youtube-play" aria-hidden="true"></i></a></li></ul>					</div>
				</div>

				<div id="cb-mob-menu" class="cb-mob-menu">
					<div class="cb-mob-close-wrap">
						
						<a href="#" id="cb-mob-close" class="cb-link"><i class="fa cb-times"></i></a>
						<div class="cb-mob-social">				            <a href="http://www.twitter.com/mensajeronline" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
				        				            <a href="http://www.facebook.com/mensajeroturisticok" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
				        				            <a href="http://www.instagram.com/mensajero_turistico" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
				        </div>				    </div>

					<div class="cb-mob-menu-wrap">
						<ul id="cb-mob-ul" class="cb-mobile-nav cb-top-nav cb-mob-ul-show"><li id="menu-item-892" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-892"><a href="https://mensajero.com.ar/category/mensajero/">Mensajero</a></li>
<li id="menu-item-127560" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-127560"><a href="https://mensajero.com.ar/protocolos-turismo/">Protocolos Turismo</a></li>
<li id="menu-item-893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-893"><a href="https://mensajero.com.ar/category/actualidad/">Actualidad</a>
<ul class="sub-menu">
	<li id="menu-item-899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-899"><a href="https://mensajero.com.ar/category/actualidad/urgente/">Urgente</a></li>
	<li id="menu-item-898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-898"><a href="https://mensajero.com.ar/category/actualidad/ultimas-noticias/">Ultimas Noticias</a></li>
	<li id="menu-item-900" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-900"><a href="https://mensajero.com.ar/category/politica/">Política</a></li>
</ul>
</li>
<li id="menu-item-125832" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125832"><a href="http://mensajero.com.ar/category/covid-19/">COVID-19</a></li>
<li id="menu-item-895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-895"><a href="https://mensajero.com.ar/category/entrevistas/">Entrevistas</a></li>
<li id="menu-item-897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-897"><a href="https://mensajero.com.ar/category/destacadas/">Destacadas</a></li>
<li id="menu-item-119238" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119238"><a href="http://mensajero.com.ar/category/mundo/">Mundo</a></li>
<li id="menu-item-894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-894"><a href="https://mensajero.com.ar/category/negocios/">Negocios</a></li>
<li id="menu-item-126872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126872"><a href="http://mensajero.com.ar/category/pais/">Pais</a></li>
<li id="menu-item-902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-902"><a href="https://mensajero.com.ar/category/tecnologia/">Tecnología</a></li>
<li id="menu-item-129379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-129379"><a href="http://mensajero.com.ar/category/negocios/transporte/">Transporte</a></li>
<li id="menu-item-903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-903"><a href="https://mensajero.com.ar/category/transporte/aereas/">Aéreas</a></li>
<li id="menu-item-129378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-129378"><a href="http://mensajero.com.ar/category/transporte/cruceros/">Cruceros</a></li>
</ul>											</div>

				</div>
			
			<div id="cb-container" class="clearfix" >
									<header id="cb-header" class="cb-header  cb-with-block wrap">

					    <div id="cb-logo-box" class="cb-logo-center wrap">
	                    	                <div id="logo">
                                        <a href="https://mensajero.com.ar">
                        <img src="http://mensajero.com.ar/wp-content/uploads/2019/09/LogositioMensajerocabecera30años-2.png" alt="Mensajero Web logo" >
                    </a>
                                    </div>
            	                        <div class="cb-medium cb-block">viernes, 5, febrero, 2021 <br/>

<a title="CubaOnLine" href="http://www.havanatur.com.ar//"><img src="https://newsmensajero.com.ar/bannerspaginanueva/cubaonline.jpg" width="586" height="174" alt="CubaOnLine" /></a>
</div>	                    </div>

					</header>
				
				<div id="cb-lwa" class="cb-lwa-modal cb-modal"><div class="cb-close-m cb-ta-right"><i class="fa cb-times"></i></div>
<div class="cb-lwa-modal-inner cb-modal-inner cb-light-loader cb-pre-load cb-font-header clearfix">
    <div class="lwa lwa-default clearfix">
                
        

        <form class="lwa-form cb-form cb-form-active clearfix" action="https://mensajero.com.ar/wp-login.php" method="post">
            
            <div class="cb-form-body">
                <input class="cb-form-input cb-form-input-username" type="text" name="log" placeholder="Nombre de usuario">
                <input class="cb-form-input" type="password" name="pwd" placeholder="Contraseña">
                                <span class="lwa-status cb-ta-center"></span>
                <div class="cb-submit cb-ta-center">
                  <input type="submit" name="wp-submit" class="lwa_wp-submit cb-submit-form" value="Acceder" tabindex="100" />
                  <input type="hidden" name="lwa_profile_link" value="" />
                  <input type="hidden" name="login-with-ajax" value="login" />
                </div>

                <div class="cb-remember-me cb-extra cb-ta-center"><label>Recuérdame</label><input name="rememberme" type="checkbox" class="lwa-rememberme" value="forever" /></div>
                
                <div class="cb-lost-password cb-extra cb-ta-center">
                                          <a class="lwa-links-remember cb-title-trigger cb-trigger-pass" href="https://mensajero.com.ar/wp-login.php?action=lostpassword" title="¿Olvidaste la contraseña?">¿Olvidaste la contraseña?</a>
                                     </div>
           </div>
        </form>
        
                <form class="lwa-remember cb-form clearfix" action="https://mensajero.com.ar/wp-login.php?action=lostpassword" method="post">

            <div class="cb-form-body">

                <input type="text" name="user_login" class="lwa-user-remember cb-form-input" placeholder="Introduce tu nombre de usuario o correo electrónico">
                                <span class="lwa-status cb-ta-center"></span>

                 <div class="cb-submit cb-ta-center">
                        <input type="submit" value="Obtener nueva contraseña" class="lwa-button-remember cb-submit-form" />
                        <input type="hidden" name="login-with-ajax" value="remember" />
                 </div>
            </div>

        </form>
            </div>
</div></div><div id="cb-menu-search" class="cb-s-modal cb-modal"><div class="cb-close-m cb-ta-right"><i class="fa cb-times"></i></div><div class="cb-s-modal-inner cb-pre-load cb-light-loader cb-modal-inner cb-font-header cb-mega-three cb-mega-posts clearfix"><form method="get" class="cb-search" action="https://mensajero.com.ar/">

    <input type="text" class="cb-search-field cb-font-header" placeholder="Buscar..." value="" name="s" title="" autocomplete="off">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>
    
</form><div id="cb-s-results"></div></div></div>				
									 <nav id="cb-nav-bar" class="clearfix  wrap">
					 	<div class="cb-nav-bar-wrap cb-site-padding clearfix cb-font-header  wrap">
		                    <ul class="cb-main-nav wrap clearfix"><li id="menu-item-948" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-948"><a href="https://mensajero.com.ar/category/mensajero/">Mensajero</a></li>
<li id="menu-item-127424" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-127424"><a href="http://mensajero.com.ar/category/covid-19/">Covid-19</a></li>
<li id="menu-item-949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-949"><a href="https://mensajero.com.ar/category/actualidad/">Actualidad</a></li>
<li id="menu-item-126873" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126873"><a href="http://mensajero.com.ar/category/pais/">País</a></li>
<li id="menu-item-119240" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119240"><a href="http://mensajero.com.ar/category/mundo/">Mundo</a></li>
<li id="menu-item-127425" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-127425"><a href="http://mensajero.com.ar/category/politica/">Política</a></li>
<li id="menu-item-952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-952"><a href="https://mensajero.com.ar/category/entrevistas/">Entrevistas</a></li>
<li id="menu-item-127423" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children cb-has-children menu-item-127423"><a href="http://mensajero.com.ar/">+ Info</a><div class="cb-links-menu cb-menu-drop"><ul class="cb-sub-menu cb-sub-bg">	<li id="menu-item-127426" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-127426"><a href="http://mensajero.com.ar/category/operadores-mayoristas/http://mensajero.com.ar/category/operadores-mayoristas/">Agencias</a></li>
	<li id="menu-item-951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-951"><a href="https://mensajero.com.ar/category/destacadas/">Destacadas</a></li>
	<li id="menu-item-950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-950"><a href="https://mensajero.com.ar/category/negocios/">Negocios</a></li>
	<li id="menu-item-127427" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-127427"><a href="http://mensajero.com.ar/category/tecnologia/">Tecnología</a></li>
	<li id="menu-item-127428" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-127428"><a href="http://mensajero.com.ar/category/tendencia/">Tendencia</a></li>
	<li id="menu-item-127429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-127429"><a href="http://mensajero.com.ar/category/negocios/transporte/">Transporte</a></li>
	<li id="menu-item-125863" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125863"><a href="http://mensajero.com.ar/category/aereas/">Aéreas</a></li>
	<li id="menu-item-129377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-129377"><a href="http://mensajero.com.ar/category/transporte/cruceros/">Cruceros</a></li>
</ul></div></li>
</ul>		                </div>
	 				</nav>
 				
<div id="cb-content" class="wrap clearfix">
	
	<div class="cb-entire-post cb-first-alp clearfix">

					
		<div class="cb-post-wrap cb-wrap-pad wrap clearfix cb-sidebar-right">

			
					
    <meta itemprop="datePublished" content="2021-02-05T12:53:13-03:00">
    <meta itemprop="dateModified" content="2021-02-05T13:13:19-03:00">
    <meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://mensajero.com.ar/2021/02/05/la-ley-de-teletrabajo-comienza-a-regir-el-1-de-abril/">
    <span class="cb-hide" itemscope itemprop="publisher" itemtype="https://schema.org/Organization">
        <meta itemprop="name" content="Mensajero Web">
        <meta itemprop="url" content="http://mensajero.com.ar/wp-content/uploads/2019/09/LogositioMensajerocabecera30años-2.png">
        <span class="cb-hide" itemscope itemprop="logo" itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="http://mensajero.com.ar/wp-content/uploads/2019/09/LogositioMensajerocabecera30años-2.png">
        </span>
    </span>
    <span class="cb-hide" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Mensajero Web"></span>

        
    <meta itemprop="headline" content="La Ley de Teletrabajo comienza a regir el 1° de abril">

      <span class="cb-hide" itemscope itemtype="http://schema.org/ImageObject" itemprop="image" >
        <meta itemprop="url" content="https://mensajero.com.ar/wp-content/uploads/2021/02/ho4.jpg">
        <meta itemprop="width" content="2258">
        <meta itemprop="height" content="1500">
    </span>


					<div class="cb-main clearfix">

						
						<article id="post-135820" class="clearfix post-135820 post type-post status-publish format-standard has-post-thumbnail category-mensajero category-politica tag-boletin-oficial tag-claudio-moroni tag-home-office tag-ley-de-teletrabajo tag-ministerio-de-trabajo-empleo-y-seguridad-social tag-teletrabajo">

							<div id="cb-featured-image" class="cb-fis cb-fis-block-standard"><div class="cb-mask"><img width="759" height="500" src="https://mensajero.com.ar/wp-content/uploads/2021/02/ho4-759x500.jpg" class="attachment-cb-759-500 size-cb-759-500 wp-post-image" alt="" srcset="https://mensajero.com.ar/wp-content/uploads/2021/02/ho4-759x500.jpg 759w, https://mensajero.com.ar/wp-content/uploads/2021/02/ho4-300x199.jpg 300w, https://mensajero.com.ar/wp-content/uploads/2021/02/ho4-100x65.jpg 100w, https://mensajero.com.ar/wp-content/uploads/2021/02/ho4-260x170.jpg 260w" sizes="(max-width: 759px) 100vw, 759px" /></div><div class="cb-entry-header hentry cb-meta clearfix"><h1 class="entry-title cb-entry-title entry-title cb-title">La Ley de Teletrabajo comienza a regir el 1° de abril</h1><div class="cb-byline"><span class="cb-author vcard author"><span class="fn"><a href="https://mensajero.com.ar/author/mensajeroweb/"><img alt='' src='https://secure.gravatar.com/avatar/f85a9606cb8daa8f71400cc6f3ff8cc6?s=20&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f85a9606cb8daa8f71400cc6f3ff8cc6?s=40&#038;d=mm&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />Mensajero Web</a></span></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class=" updated" datetime="2021-02-05">5 febrero, 2021</time></span></div><div class="cb-post-meta"><span class="cb-category cb-element"><a href="https://mensajero.com.ar/category/mensajero/" title="Ver todos los artículos de Mensajero">Mensajero</a></span><span class="cb-category cb-element"><a href="https://mensajero.com.ar/category/politica/" title="Ver todos los artículos de Política">Política</a></span><span class="cb-comments cb-element"><a href="https://mensajero.com.ar/2021/02/05/la-ley-de-teletrabajo-comienza-a-regir-el-1-de-abril/#respond">0 Comentarios</a></span><span class="cb-lks cb-element"><span id="cb-likes-135820" class="cb-like-count cb-button cb-like-button cb-font-title  cb-lkd-0" data-cb-pid="135820"><span class="cb-like-icon"><i class="fa fa-heart-o cb-icon-empty"></i><i class="fa fa-heart cb-icon-full"></i></span> <span class="cb-likes-int">0</span></span></span></div></div></div>
							<section class="cb-entry-content clearfix" itemprop="articleBody">

								<span class="cb-itemprop" itemprop="reviewBody">
<p><strong><em>La resolución establece que los empleados que se desempeñen de manera remota deberán recibir equipamiento, herramientas y soporte para realizar sus tareas.</em></strong></p>


<p style="text-align: justify;">A través de la resolución 54/2021 publicada hoy en el Boletín Oficial de la República Argentina, el Gobierno confirmó oficialmente cuándo entrará en vigencia el Régimen Legal del Contrato de Teletrabajo, que fue aprobado el año pasado en un contexto en el que la modalidad estaba en plena expansión como consecuencia de la pandemia de coronavirus.</p>
<p style="text-align: justify;">El régimen fue aprobado el 30 de julio de 2020 por el Senado y regula el home office en actividades que, por su naturaleza y particulares características, lo permitan.</p>
<p style="text-align: justify;">Es importante recordar que la reglamentación de la Ley 27.555 había sido publicada el 20 de enero en el Boletín Oficial a través del Decreto 27/2021, con las firmas del presidente Alberto Fernández; del jefe de Gabinete, Santiago Cafiero, y del ministro de Trabajo, Claudio Moroni.</p>
<p style="text-align: justify;"><a href="https://mensajero.com.ar/wp-content/uploads/2021/02/aviso_239929.pdf" class="pdfemb-viewer" style="" data-width="max" data-height="max"  data-toolbar="bottom" data-toolbar-fixed="off">aviso_239929<br/></a></p>
<p style="text-align: justify;">Cuando el Congreso aprobó la ley, se aclaró que entraría en vigor luego de 90 días contados a partir de que se determine la finalización del período de vigencia del aislamiento social, preventivo y obligatorio (ASPO). En la actualidad, Argentina transita la pandemia con flexibilizaciones que permiten la etapa de distanciamiento social, preventivo y obligatorio (DISPO), mientras aguardaba que el Ministerio de Trabajo estableciera la resolución fijando la fecha de inicio del cómputo de tres meses indicados para que comience a regir la ley.</p>
<p style="text-align: justify;">De esta forma, el Ministerio de Trabajo, Empleo y Seguridad Social de la Nación fijó como fecha de inicio del cómputo el 21 de diciembre de 2020, por lo tanto, la cartera que lidera Claudio Moroni estableció que <em>&#8220;a fin de dar certeza frente a un régimen laboral que se proyecta sobre obligaciones mensuales, corresponde establecer que el Régimen Legal del Contrato de Teletrabajo entrará en vigencia el 1° de abril del 2021&#8221;.</em></p>
<p style="text-align: justify;"><a href="https://mensajero.com.ar/wp-content/uploads/2021/02/aviso_240482.pdf" class="pdfemb-viewer" style="" data-width="max" data-height="max"  data-toolbar="bottom" data-toolbar-fixed="off">aviso_240482<br/></a></p>
<p style="text-align: justify;">Vale aclarar que son considerados teletrabajadores todos los empleados que no trabajen en los<em> &#8220;establecimientos, dependencias o sucursales de las y los clientes a quienes el empleador o la empleadora preste servicios de manera continuada o regular&#8221;</em> y que no realicen su labor <em>&#8220;en forma esporádica y ocasional&#8221;</em> en su domicilio.</p>
<p style="text-align: justify;">Por otra parte, los empleados que accedan al teletrabajo deberán recibir equipamiento (software y hardware), herramientas de trabajo y el soporte necesario para desempeñar sus tareas. En dicho escenario, el empleador deberá asumir los costos de instalación, mantenimiento y reparación o la compensación por la utilización de herramientas propias de la persona que trabaja.</p>
<p style="text-align: justify;">A su vez, el teletrabajador será responsable por el correcto uso y mantenimiento de los elementos. <em>&#8220;En ningún caso responderá por el desgaste normal producto del uso o el paso del tiempo&#8221;</em>, explica el escrito. Es decir, si por algún motivo se rompen o se desgastan los equipos, el empleador deberá proveer su reemplazo o reparación.</p>
<p style="text-align: justify;">En paralelo, los empleados que puedan acceder al home office tendrán derecho a la compensación por los mayores gastos en conectividad y el consumo de servicios que deban afrontar. <em>&#8220;Dicha compensación operará conforme las pautas que se establezcan en la negociación colectiva, y quedará exenta del pago del impuesto a las ganancias&#8221;</em>, aclara la ley. De todas formas, en relación a estos dos puntos, la reglamentación establece que no se considerarán &#8220;remuneratorios&#8221;; es decir, no formarán parte del salario en caso de que haya que pagar una indemnización, por ejemplo.</p>
<p style="text-align: justify;">Respecto a las capacitaciones, el empleador deberá garantizar la correcta capacitación de sus trabajadores en nuevas tecnologías, brindar cursos y herramientas de apoyo, tanto en forma virtual como presencial, que permitan una mejor adecuación de las partes a esta modalidad laboral, aunque especificaron que las capacitaciones no deben implicar una mayor carga de trabajo.</p>
<p style="text-align: justify;"><img class="aligncenter wp-image-135830 size-large" src="http://mensajero.com.ar/wp-content/uploads/2021/02/HOME-OFFICE2-1024x464.jpg" alt="" width="1024" height="464" srcset="https://mensajero.com.ar/wp-content/uploads/2021/02/HOME-OFFICE2-1024x464.jpg 1024w, https://mensajero.com.ar/wp-content/uploads/2021/02/HOME-OFFICE2-300x136.jpg 300w, https://mensajero.com.ar/wp-content/uploads/2021/02/HOME-OFFICE2-768x348.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /><br />Sin dudas, uno de los puntos que más polémica generó es el que indica que <em>&#8220;el consentimiento prestado por la persona que trabaja en una posición presencial para pasar a la modalidad de teletrabajo podrá ser revocado en cualquier momento de la relación&#8221;</em>. En ese marco, muchos empresarios, especialmente los que tienen pymes, consideran que dejan una puerta abierta para que un empleado pueda revocar su decisión sin importar si hay o no un espacio físico determinado para que regrese a trabajar a la oficina de forma presencial.</p>
<p style="text-align: justify;">La ley solo estará habilitada para aquellos empleados que no pactaron la modalidad de teletrabajo desde el inicio de la relación laboral. Incluso, para hacer un uso efectivo de este derecho, el trabajador deberá establecer una &#8220;motivación razonable y sobreviniente&#8221;, hacerlo &#8220;de buena fe&#8221; y sin ejercicio abusivo de la obligación en sí misma, mientras que los empleadores deberán responder en un plazo máximo de 30 días.</p>
<p style="text-align: justify;">El teletrabajador tendrá derecho a no ser contactado y a desconectarse de los dispositivos digitales fuera de su jornada laboral, durante los períodos de licencias y no podrá ser sancionado por hacer uso del derecho. <em>&#8220;El empleador no podrá exigir a la persona que trabaja la realización de tareas, ni remitirle comunicaciones, por ningún medio, fuera de la jornada laboral&#8221;</em>, dice el texto original.</p>
<p style="text-align: justify;">De todas formas, la persona que trabaja no estará obligada a responder hasta el inicio de su jornada, salvo en casos de peligro o accidente ocurrido o inminente de fuerza mayor, o por exigencias excepcionales de la economía nacional o de la empresa en sí.</p>
<p style="text-align: justify;">Por último, entre varios puntos a los que hace mención la ley, el empleador deberá garantizar la protección de los datos utilizados y procesados por la persona que trabaja bajo la modalidad de teletrabajo para fines profesionales, y no puede hacer uso de software de vigilancia que viole su intimidad.</p><div class="social-link-content"><div class="social-link-title">Compartilo</div><a href="http://www.facebook.com/sharer.php?u=https://mensajero.com.ar/2021/02/05/la-ley-de-teletrabajo-comienza-a-regir-el-1-de-abril/" target="_blank" rel="noopener" class="social-link social-link-facebook"><i class="fa fa-facebook"></i></a><a href="http://twitter.com/share?url=https://mensajero.com.ar/2021/02/05/la-ley-de-teletrabajo-comienza-a-regir-el-1-de-abril/&text=Compartilo" rel="noopener" class="social-link social-link-twitter"><i class="fa fa-twitter"></i></a><a href="http://www.linkedin.com/shareArticle?mini=true&url=https://mensajero.com.ar/2021/02/05/la-ley-de-teletrabajo-comienza-a-regir-el-1-de-abril/" target="_blank" rel="noopener" class="social-link social-link-linkedin"><i class="fa fa-linkedin"></i></a><a href="javascript:void((function()%7Bvar%20e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)%7D)());" class="social-link-1 social-link-pinterest"><i class="fa fa-pinterest-p"></i></a><a href="https://wa.me/?text=https://mensajero.com.ar/2021/02/05/la-ley-de-teletrabajo-comienza-a-regir-el-1-de-abril/" target="_blank" rel="noopener" class="social-link-1 social-link-whatsapp"><i class="fa fa-whatsapp"></i></a><a href="mailto:?subject=Compartilo&amp;body=https://mensajero.com.ar/2021/02/05/la-ley-de-teletrabajo-comienza-a-regir-el-1-de-abril/" rel="noopener" class="social-link-1 social-link-email"><i class="fa fa-envelope-o"></i></a></div></span>																
							</section> <!-- end article section -->
							
							<footer class="cb-article-footer">
								<p class="cb-tags cb-post-footer-block"> <a href="https://mensajero.com.ar/tag/boletin-oficial/" rel="tag">Boletín Oficial</a><a href="https://mensajero.com.ar/tag/claudio-moroni/" rel="tag">Claudio Moroni</a><a href="https://mensajero.com.ar/tag/home-office/" rel="tag">Home Office</a><a href="https://mensajero.com.ar/tag/ley-de-teletrabajo/" rel="tag">Ley de Teletrabajo</a><a href="https://mensajero.com.ar/tag/ministerio-de-trabajo-empleo-y-seguridad-social/" rel="tag">Ministerio de Trabajo Empleo y Seguridad Social</a><a href="https://mensajero.com.ar/tag/teletrabajo/" rel="tag">Teletrabajo</a></p><div class="cb-post-large cb-post-footer-block clearfix"><div id="hot-random_image-6" class="cb-sidebar-widget Hot_random_image amr_widget">				<a href="http://www.havanatur.com.ar/">
						<img id="random-image-6" class="hot-random-image" src="https://mensajero.com.ar/wp-content/uploads/2020/06//havanatur.jpg" alt="Random image" />
	    				</a>
			</div></div><div id="cb-next-previous-posts" class="cb-next-previous cb-post-block-bg cb-post-footer-block cb-font-header clearfix"><div class="cb-previous-post cb-meta cb-next-previous-block"><div class="cb-arrow"><i class="fa fa-angle-left"></i></div><span class="cb-read-previous-title cb-read-title"><a href="https://mensajero.com.ar/2021/02/05/radisson-blu-aruba-cerca-de-su-apertura/">Artículo Anterior</a></span><a href="https://mensajero.com.ar/2021/02/05/radisson-blu-aruba-cerca-de-su-apertura/" class="cb-previous-title cb-title">Radisson Blu Aruba, cerca de su apertura</a></div><div class="cb-next-post cb-next-previous-block cb-empty"><span class="cb-read-previous-title cb-read-title">No Hay Más Artículos</span></div></div><div id="cb-related-posts-block" class="cb-post-footer-block cb-arrows-tr cb-module-block clearfix"><h3 class="cb-title cb-title-header">Artículos Relacionados</h3><div id="cb-related-posts" class="cb-slider-2 cb-slider cb-meta-below"><ul class="slides clearfix">                <li class="cb-style-1 clearfix cb-no-1 post-133723 post type-post status-publish format-standard has-post-thumbnail category-mensajero category-politica tag-boletin-oficial tag-gobierno-nacional tag-inprotur tag-instituto-nacional-de-promocion-turistica tag-presupuesto-2021 tag-ricardo-sosa tag-turismo">
                    <div class="cb-mask"><a href="https://mensajero.com.ar/2020/12/28/una-apuesta-por-el-turismo/"><img width="360" height="240" src="https://mensajero.com.ar/wp-content/uploads/2020/12/CasaRosadaOK-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://mensajero.com.ar/2020/12/28/una-apuesta-por-el-turismo/">Una apuesta por el turismo</a></h4>
                        <div class="cb-byline"><span class="cb-author"><span class="fn"><a href="https://mensajero.com.ar/author/mensajeroweb/">Mensajero Web</a></span></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class=" " datetime="2020-12-28">28 diciembre, 2020</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-132179 post type-post status-publish format-standard has-post-thumbnail category-ultimas-noticias tag-2218 tag-boletin-oficial tag-decreto tag-decreto-947-2020 tag-feriados tag-fin-de-semana-largo">
                    <div class="cb-mask"><a href="https://mensajero.com.ar/2020/11/27/2021-se-establecieron-los-tres-feriados-con-fines-turisticos/"><img width="360" height="240" src="https://mensajero.com.ar/wp-content/uploads/2020/11/calendario-2021-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://mensajero.com.ar/2020/11/27/2021-se-establecieron-los-tres-feriados-con-fines-turisticos/">2021: se establecieron los tres feriados con fines turísticos</a></h4>
                        <div class="cb-byline"><span class="cb-author"><span class="fn"><a href="https://mensajero.com.ar/author/mensajeroweb/">Mensajero Web</a></span></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class=" " datetime="2020-11-27">27 noviembre, 2020</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-1 post-129649 post type-post status-publish format-standard has-post-thumbnail category-mensajero category-transporte tag-boletin-oficial tag-cabotaje tag-internacionales tag-mario-meoni tag-ministerio-de-transporte tag-ministerio-de-transporte-de-la-nacion tag-vuelos">
                    <div class="cb-mask"><a href="https://mensajero.com.ar/2020/10/12/sigue-sin-oficializarse-el-regreso-de-los-vuelos/"><img width="360" height="240" src="https://mensajero.com.ar/wp-content/uploads/2020/10/aeropuerto-vacio-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://mensajero.com.ar/2020/10/12/sigue-sin-oficializarse-el-regreso-de-los-vuelos/">Sigue sin oficializarse el regreso de los vuelos</a></h4>
                        <div class="cb-byline"><span class="cb-author"><span class="fn"><a href="https://mensajero.com.ar/author/mensajeroweb/">Mensajero Web</a></span></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class=" " datetime="2020-10-12">12 octubre, 2020</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-129469 post type-post status-publish format-standard has-post-thumbnail category-pais tag-bariloche tag-boletin-oficial tag-covid-19 tag-rio-negro">
                    <div class="cb-mask"><a href="https://mensajero.com.ar/2020/10/08/el-gobierno-oficializo-la-prueba-piloto-de-bariloche/"><img width="360" height="240" src="https://mensajero.com.ar/wp-content/uploads/2020/10/bariloche-campanario-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://mensajero.com.ar/2020/10/08/el-gobierno-oficializo-la-prueba-piloto-de-bariloche/">El Gobierno oficializó la &#8220;prueba piloto&#8221; de Bariloche</a></h4>
                        <div class="cb-byline"><span class="cb-author"><span class="fn"><a href="https://mensajero.com.ar/author/mensajeroweb/">Mensajero Web</a></span></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class=" " datetime="2020-10-08">8 octubre, 2020</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-1 post-128900 post type-post status-publish format-standard has-post-thumbnail category-mensajero category-operadores-mayoristas tag-agencias-de-viajes tag-boletin-oficial tag-bora tag-ministerio-de-turismo-y-deportes-de-la-nacion">
                    <div class="cb-mask"><a href="https://mensajero.com.ar/2020/09/29/se-extiende-la-atencion-virtual-hasta-diciembre-2021/"><img width="360" height="240" src="https://mensajero.com.ar/wp-content/uploads/2020/09/Teletrabajook-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://mensajero.com.ar/2020/09/29/se-extiende-la-atencion-virtual-hasta-diciembre-2021/">Se extiende la atención virtual hasta diciembre 2021</a></h4>
                        <div class="cb-byline"><span class="cb-author"><span class="fn"><a href="https://mensajero.com.ar/author/mensajeroweb/">Mensajero Web</a></span></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class=" " datetime="2020-09-29">29 septiembre, 2020</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-127113 post type-post status-publish format-standard has-post-thumbnail category-operadores-mayoristas category-ultimas-noticias tag-agencias-de-viajes tag-boletin-oficial">
                    <div class="cb-mask"><a href="https://mensajero.com.ar/2020/09/02/nuevas-resoluciones-para-los-agentes-de-viajes/"><img width="360" height="240" src="https://mensajero.com.ar/wp-content/uploads/2020/09/agentes-de-viajes-1-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://mensajero.com.ar/2020/09/02/nuevas-resoluciones-para-los-agentes-de-viajes/">Nuevas resoluciones para los agentes de viajes</a></h4>
                        <div class="cb-byline"><span class="cb-author"><span class="fn"><a href="https://mensajero.com.ar/author/mensajeroweb/">Mensajero Web</a></span></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class=" " datetime="2020-09-02">2 septiembre, 2020</time></span></div>                    </div>
                </li>
</ul></div></div>

							</footer> <!-- end article footer -->

						</article> <!-- end article -->						

					</div> <!-- end .cb-main -->

			
			
			
<aside class="cb-sidebar clearfix"><div id="search-2" class="cb-sidebar-widget widget_search"><form method="get" class="cb-search" action="https://mensajero.com.ar/">

    <input type="text" class="cb-search-field cb-font-header" placeholder="Buscar..." value="" name="s" title="" autocomplete="off">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>
    
</form></div>		<div id="recent-posts-2" class="cb-sidebar-widget widget_recent_entries">		<h3 class="cb-sidebar-widget-title cb-widget-title">LAS ÚLTIMAS NOTICIAS</h3>		<ul>
											<li>
					<a href="https://mensajero.com.ar/2021/02/05/la-ley-de-teletrabajo-comienza-a-regir-el-1-de-abril/">La Ley de Teletrabajo comienza a regir el 1° de abril</a>
									</li>
											<li>
					<a href="https://mensajero.com.ar/2021/02/05/radisson-blu-aruba-cerca-de-su-apertura/">Radisson Blu Aruba, cerca de su apertura</a>
									</li>
											<li>
					<a href="https://mensajero.com.ar/2021/02/05/ar-obtiene-mas-herramientas-para-la-salud/">AR obtiene más herramientas para la salud</a>
									</li>
											<li>
					<a href="https://mensajero.com.ar/2021/02/05/argentina-presento-su-oferta-para-viajes-de-incentivos/">Argentina presentó su oferta para viajes de incentivos</a>
									</li>
											<li>
					<a href="https://mensajero.com.ar/2021/02/05/sin-extranjeros-el-turismo-interno-uruguayo-crecio-hasta-un-50/">Sin extranjeros, el turismo interno uruguayo creció hasta un 50%</a>
									</li>
					</ul>
		</div><div id="custom_html-20" class="widget_text cb-sidebar-widget widget_custom_html"><h3 class="cb-sidebar-widget-title cb-widget-title">En Papel</h3><div class="textwidget custom-html-widget"><iframe allowfullscreen allow="fullscreen" style="border:none;width:100%;height:326px;" src="//e.issuu.com/embed.html?d=m648&u=mensajeroturistico"></iframe></div></div><div id="custom_html-23" class="widget_text cb-sidebar-widget widget_custom_html"><h3 class="cb-sidebar-widget-title cb-widget-title">Bitácora</h3><div class="textwidget custom-html-widget"><iframe allowfullscreen allow="fullscreen" style="border:none;width:100%;height:326px;" src="//e.issuu.com/embed.html?d=bit19&u=mensajeroturistico"></iframe></div></div><div id="categories-2" class="cb-sidebar-widget widget_categories"><h3 class="cb-sidebar-widget-title cb-widget-title">Visitá Nuestras Secciones</h3>		<ul>
				<li class="cat-item cat-item-35"><a href="https://mensajero.com.ar/category/actualidad/">Actualidad</a>
</li>
	<li class="cat-item cat-item-40"><a href="https://mensajero.com.ar/category/transporte/aereas/">Aéreas</a>
</li>
	<li class="cat-item cat-item-42"><a href="https://mensajero.com.ar/category/negocios/alojamiento-y-gastronomia/">Alojamiento y Gastronomía</a>
</li>
	<li class="cat-item cat-item-225"><a href="https://mensajero.com.ar/category/charla-de-cafe/">Charla de Café</a>
</li>
	<li class="cat-item cat-item-1601"><a href="https://mensajero.com.ar/category/covid-19/">COVID-19</a>
</li>
	<li class="cat-item cat-item-3075"><a href="https://mensajero.com.ar/category/transporte/cruceros/">Cruceros</a>
</li>
	<li class="cat-item cat-item-195"><a href="https://mensajero.com.ar/category/destacadas/">Destacadas</a>
</li>
	<li class="cat-item cat-item-45"><a href="https://mensajero.com.ar/category/entrevistas/">Entrevistas</a>
</li>
	<li class="cat-item cat-item-224"><a href="https://mensajero.com.ar/category/marketing/">Marketing</a>
</li>
	<li class="cat-item cat-item-151"><a href="https://mensajero.com.ar/category/mensajero/">Mensajero</a>
</li>
	<li class="cat-item cat-item-37"><a href="https://mensajero.com.ar/category/mundo/">Mundo</a>
</li>
	<li class="cat-item cat-item-39"><a href="https://mensajero.com.ar/category/negocios/">Negocios</a>
</li>
	<li class="cat-item cat-item-41"><a href="https://mensajero.com.ar/category/operadores-mayoristas/">Operadores Mayoristas</a>
</li>
	<li class="cat-item cat-item-223"><a href="https://mensajero.com.ar/category/opinion/">Opinión</a>
</li>
	<li class="cat-item cat-item-38"><a href="https://mensajero.com.ar/category/pais/">País</a>
</li>
	<li class="cat-item cat-item-36"><a href="https://mensajero.com.ar/category/politica/">Política</a>
</li>
	<li class="cat-item cat-item-150"><a href="https://mensajero.com.ar/category/reviews/">Reviews</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://mensajero.com.ar/category/sin-categoria/">Sin categoría</a>
</li>
	<li class="cat-item cat-item-44"><a href="https://mensajero.com.ar/category/tecnologia/">Tecnología</a>
</li>
	<li class="cat-item cat-item-227"><a href="https://mensajero.com.ar/category/tendencia/">Tendencia</a>
</li>
	<li class="cat-item cat-item-43"><a href="https://mensajero.com.ar/category/transporte/">Transporte</a>
</li>
	<li class="cat-item cat-item-179"><a href="https://mensajero.com.ar/category/actualidad/ultimas-noticias/">Ultimas Noticias</a>
</li>
	<li class="cat-item cat-item-168"><a href="https://mensajero.com.ar/category/actualidad/urgente/">Urgente</a>
</li>
	<li class="cat-item cat-item-226"><a href="https://mensajero.com.ar/category/visto-oido/">Visto &amp; Oído</a>
</li>
		</ul>
			</div><div id="custom_html-12" class="widget_text cb-sidebar-widget widget_custom_html"><h3 class="cb-sidebar-widget-title cb-widget-title">CONFÍAN EN NOSOTROS</h3><div class="textwidget custom-html-widget"><a title="Tucuman Turismo" href="http://www.tucumanturismo.gob.ar"><img src="https://newsmensajero.com.ar/bannersslider/tucuman.gif" width="586" height="174" alt="Tucuman Turismo" /></a></div></div><div id="custom_html-13" class="widget_text cb-sidebar-widget widget_custom_html"><div class="textwidget custom-html-widget"><a title="Sandos" href="https://es.sandos.com/sandos-hotels-resorts"><img src="https://newsmensajero.com.ar/bannersslider/sandos.png" width="586" height="174" alt="Sandos" /></a></div></div><div id="custom_html-14" class="widget_text cb-sidebar-widget widget_custom_html"><div class="textwidget custom-html-widget"><a title="Fehgra" href="http://www.fehgra.org.ar/"><img src="https://newsmensajero.com.ar/bannersslider/27.jpg" width="586" height="174" alt="Europa Mundo" /></a></div></div><div id="custom_html-26" class="widget_text cb-sidebar-widget widget_custom_html"><div class="textwidget custom-html-widget"><a title="Julia Tours" href="https://www.juliatours.com.ar/index.php"><img src="https://newsmensajero.com.ar/bannersslider/juliaabril2020.jpg" width="586" height="174" alt="Havanatur" /></a></div></div><div id="custom_html-15" class="widget_text cb-sidebar-widget widget_custom_html"><div class="textwidget custom-html-widget"><a title="Piamonte" href="https://piamonte.com/"><img src="https://newsmensajero.com.ar/bannersslider/Piamonte.jpg" width="586" height="174" alt="Piamonte" /></a>
</div></div><div id="custom_html-16" class="widget_text cb-sidebar-widget widget_custom_html"><div class="textwidget custom-html-widget"><a title="FAEVyT" href="http://www.faevyt.org.ar/"><img src="https://newsmensajero.com.ar/bannersslider/FAEVyT.jpg" width="586" height="174" alt="FAEVyT" /></a>
</div></div><div id="custom_html-18" class="widget_text cb-sidebar-widget widget_custom_html"><div class="textwidget custom-html-widget"><a title="Avril" href="https://www.avril-assistance.com/"><img src="https://newsmensajero.com.ar/bannersslider/avrilassistance.gif" width="586" height="174" alt="Avril" /></a>

</div></div><div id="tag_cloud-2" class="cb-sidebar-widget widget_tag_cloud"><h3 class="cb-sidebar-widget-title cb-widget-title">Etiquetas</h3><div class="tagcloud"><a href="https://mensajero.com.ar/tag/aerolineas/" class="tag-cloud-link tag-link-445 tag-link-position-1" style="font-size: 10.224299065421pt;" aria-label="Aerolíneas (59 elementos)">Aerolíneas</a>
<a href="https://mensajero.com.ar/tag/aerolineas-argentinas/" class="tag-cloud-link tag-link-326 tag-link-position-2" style="font-size: 14.14953271028pt;" aria-label="Aerolíneas Argentinas (120 elementos)">Aerolíneas Argentinas</a>
<a href="https://mensajero.com.ar/tag/agencias-de-viajes/" class="tag-cloud-link tag-link-313 tag-link-position-3" style="font-size: 11.92523364486pt;" aria-label="Agencias de Viajes (80 elementos)">Agencias de Viajes</a>
<a href="https://mensajero.com.ar/tag/aht/" class="tag-cloud-link tag-link-52 tag-link-position-4" style="font-size: 8.1308411214953pt;" aria-label="AHT (41 elementos)">AHT</a>
<a href="https://mensajero.com.ar/tag/alberto-fernandez/" class="tag-cloud-link tag-link-170 tag-link-position-5" style="font-size: 9.0467289719626pt;" aria-label="Alberto Fernández (48 elementos)">Alberto Fernández</a>
<a href="https://mensajero.com.ar/tag/anac/" class="tag-cloud-link tag-link-370 tag-link-position-6" style="font-size: 8.2616822429907pt;" aria-label="ANAC (42 elementos)">ANAC</a>
<a href="https://mensajero.com.ar/tag/argentina/" class="tag-cloud-link tag-link-139 tag-link-position-7" style="font-size: 18.467289719626pt;" aria-label="Argentina (257 elementos)">Argentina</a>
<a href="https://mensajero.com.ar/tag/aviacion/" class="tag-cloud-link tag-link-779 tag-link-position-8" style="font-size: 8.5233644859813pt;" aria-label="aviacion (44 elementos)">aviacion</a>
<a href="https://mensajero.com.ar/tag/bariloche/" class="tag-cloud-link tag-link-341 tag-link-position-9" style="font-size: 10.355140186916pt;" aria-label="Bariloche (61 elementos)">Bariloche</a>
<a href="https://mensajero.com.ar/tag/brasil/" class="tag-cloud-link tag-link-79 tag-link-position-10" style="font-size: 8.5233644859813pt;" aria-label="Brasil (44 elementos)">Brasil</a>
<a href="https://mensajero.com.ar/tag/buenos-aires/" class="tag-cloud-link tag-link-138 tag-link-position-11" style="font-size: 12.317757009346pt;" aria-label="Buenos Aires (86 elementos)">Buenos Aires</a>
<a href="https://mensajero.com.ar/tag/cat/" class="tag-cloud-link tag-link-468 tag-link-position-12" style="font-size: 9.3084112149533pt;" aria-label="CAT (50 elementos)">CAT</a>
<a href="https://mensajero.com.ar/tag/charlas-de-turismo/" class="tag-cloud-link tag-link-1761 tag-link-position-13" style="font-size: 8.6542056074766pt;" aria-label="Charlas de turismo (45 elementos)">Charlas de turismo</a>
<a href="https://mensajero.com.ar/tag/coronavirus/" class="tag-cloud-link tag-link-1014 tag-link-position-14" style="font-size: 18.467289719626pt;" aria-label="Coronavirus (256 elementos)">Coronavirus</a>
<a href="https://mensajero.com.ar/tag/covid-19/" class="tag-cloud-link tag-link-1394 tag-link-position-15" style="font-size: 17.028037383178pt;" aria-label="COVID-19 (197 elementos)">COVID-19</a>
<a href="https://mensajero.com.ar/tag/crisis/" class="tag-cloud-link tag-link-1571 tag-link-position-16" style="font-size: 9.9626168224299pt;" aria-label="crisis (56 elementos)">crisis</a>
<a href="https://mensajero.com.ar/tag/camara-argentina-de-turismo/" class="tag-cloud-link tag-link-975 tag-link-position-17" style="font-size: 10.485981308411pt;" aria-label="Cámara Argentina de Turismo (62 elementos)">Cámara Argentina de Turismo</a>
<a href="https://mensajero.com.ar/tag/cordoba/" class="tag-cloud-link tag-link-59 tag-link-position-18" style="font-size: 10.747663551402pt;" aria-label="Córdoba (65 elementos)">Córdoba</a>
<a href="https://mensajero.com.ar/tag/faevyt/" class="tag-cloud-link tag-link-368 tag-link-position-19" style="font-size: 11.92523364486pt;" aria-label="FAEVyT (81 elementos)">FAEVyT</a>
<a href="https://mensajero.com.ar/tag/fehgra/" class="tag-cloud-link tag-link-47 tag-link-position-20" style="font-size: 9.8317757009346pt;" aria-label="FEHGRA (55 elementos)">FEHGRA</a>
<a href="https://mensajero.com.ar/tag/gobierno-nacional/" class="tag-cloud-link tag-link-482 tag-link-position-21" style="font-size: 9.4392523364486pt;" aria-label="Gobierno Nacional (51 elementos)">Gobierno Nacional</a>
<a href="https://mensajero.com.ar/tag/hoteleria/" class="tag-cloud-link tag-link-332 tag-link-position-22" style="font-size: 10.093457943925pt;" aria-label="Hotelería (58 elementos)">Hotelería</a>
<a href="https://mensajero.com.ar/tag/hoteles/" class="tag-cloud-link tag-link-89 tag-link-position-23" style="font-size: 11.92523364486pt;" aria-label="Hoteles (80 elementos)">Hoteles</a>
<a href="https://mensajero.com.ar/tag/inprotur/" class="tag-cloud-link tag-link-300 tag-link-position-24" style="font-size: 16.373831775701pt;" aria-label="INPROTUR (176 elementos)">INPROTUR</a>
<a href="https://mensajero.com.ar/tag/instituto-nacional-de-promocion-turistica/" class="tag-cloud-link tag-link-1805 tag-link-position-25" style="font-size: 10.355140186916pt;" aria-label="Instituto Nacional de Promoción Turística (61 elementos)">Instituto Nacional de Promoción Turística</a>
<a href="https://mensajero.com.ar/tag/matias-lammens/" class="tag-cloud-link tag-link-347 tag-link-position-26" style="font-size: 15.981308411215pt;" aria-label="Matías Lammens (164 elementos)">Matías Lammens</a>
<a href="https://mensajero.com.ar/tag/ministerio-de-turismo-y-deportes-de-la-nacion/" class="tag-cloud-link tag-link-495 tag-link-position-27" style="font-size: 15.85046728972pt;" aria-label="Ministerio de Turismo y Deportes de la Nación (162 elementos)">Ministerio de Turismo y Deportes de la Nación</a>
<a href="https://mensajero.com.ar/tag/misiones/" class="tag-cloud-link tag-link-72 tag-link-position-28" style="font-size: 9.3084112149533pt;" aria-label="Misiones (50 elementos)">Misiones</a>
<a href="https://mensajero.com.ar/tag/omt/" class="tag-cloud-link tag-link-214 tag-link-position-29" style="font-size: 8pt;" aria-label="OMT (40 elementos)">OMT</a>
<a href="https://mensajero.com.ar/tag/pandemia/" class="tag-cloud-link tag-link-1681 tag-link-position-30" style="font-size: 10.485981308411pt;" aria-label="pandemia (62 elementos)">pandemia</a>
<a href="https://mensajero.com.ar/tag/pasajeros/" class="tag-cloud-link tag-link-890 tag-link-position-31" style="font-size: 10.878504672897pt;" aria-label="pasajeros (66 elementos)">pasajeros</a>
<a href="https://mensajero.com.ar/tag/ricardo-sosa/" class="tag-cloud-link tag-link-704 tag-link-position-32" style="font-size: 12.710280373832pt;" aria-label="Ricardo sosa (92 elementos)">Ricardo sosa</a>
<a href="https://mensajero.com.ar/tag/rio-negro/" class="tag-cloud-link tag-link-481 tag-link-position-33" style="font-size: 8.392523364486pt;" aria-label="Río Negro (43 elementos)">Río Negro</a>
<a href="https://mensajero.com.ar/tag/salta/" class="tag-cloud-link tag-link-301 tag-link-position-34" style="font-size: 10.878504672897pt;" aria-label="Salta (67 elementos)">Salta</a>
<a href="https://mensajero.com.ar/tag/temporada/" class="tag-cloud-link tag-link-415 tag-link-position-35" style="font-size: 11.140186915888pt;" aria-label="Temporada (70 elementos)">Temporada</a>
<a href="https://mensajero.com.ar/tag/temporada-de-verano/" class="tag-cloud-link tag-link-2217 tag-link-position-36" style="font-size: 8.6542056074766pt;" aria-label="temporada de verano (45 elementos)">temporada de verano</a>
<a href="https://mensajero.com.ar/tag/tucuman/" class="tag-cloud-link tag-link-153 tag-link-position-37" style="font-size: 9.1775700934579pt;" aria-label="Tucumán (49 elementos)">Tucumán</a>
<a href="https://mensajero.com.ar/tag/turismo/" class="tag-cloud-link tag-link-58 tag-link-position-38" style="font-size: 22pt;" aria-label="Turismo (480 elementos)">Turismo</a>
<a href="https://mensajero.com.ar/tag/turistas/" class="tag-cloud-link tag-link-598 tag-link-position-39" style="font-size: 10.355140186916pt;" aria-label="Turistas (61 elementos)">Turistas</a>
<a href="https://mensajero.com.ar/tag/uruguay/" class="tag-cloud-link tag-link-105 tag-link-position-40" style="font-size: 8.6542056074766pt;" aria-label="Uruguay (45 elementos)">Uruguay</a>
<a href="https://mensajero.com.ar/tag/vacaciones/" class="tag-cloud-link tag-link-711 tag-link-position-41" style="font-size: 8.785046728972pt;" aria-label="Vacaciones (46 elementos)">Vacaciones</a>
<a href="https://mensajero.com.ar/tag/verano/" class="tag-cloud-link tag-link-344 tag-link-position-42" style="font-size: 11.794392523364pt;" aria-label="Verano (79 elementos)">Verano</a>
<a href="https://mensajero.com.ar/tag/viajes/" class="tag-cloud-link tag-link-640 tag-link-position-43" style="font-size: 14.803738317757pt;" aria-label="Viajes (135 elementos)">Viajes</a>
<a href="https://mensajero.com.ar/tag/vuelos/" class="tag-cloud-link tag-link-528 tag-link-position-44" style="font-size: 10.616822429907pt;" aria-label="Vuelos (63 elementos)">Vuelos</a>
<a href="https://mensajero.com.ar/tag/yanina-martinez/" class="tag-cloud-link tag-link-685 tag-link-position-45" style="font-size: 8.6542056074766pt;" aria-label="Yanina Martínez (45 elementos)">Yanina Martínez</a></div>
</div></aside>

		</div>

	</div>	

</div> <!-- end #cb-content -->

				</div> <!-- end #cb-container -->
    			
    			<footer id="cb-footer" class="wrap" >

                    
                     
                    
                        <div class="cb-footer-lower cb-font-header clearfix">

                            <div class="wrap clearfix">

                            	                                    <div id="cb-footer-logo">
                                        <a href="https://mensajero.com.ar">
                                            <img src="http://mensajero.com.ar/wp-content/uploads/2019/09/LogositioMensajerocabecera-copy-2-1-1.png" alt=" logo" >
                                        </a>
                                    </div>
                                
                                
                                <div class="cb-copyright">La Web de noticias es propiedad de El Mensajero Periódico Turístico S.A.
Registro de Propiedad intelectual Nº 5096599. Torre Bellini. Esmeralda 920. Piso 17 Oficina 07. Buenos Aires, Argentina  
Tel: (54-11) 5236 9977 - Presidente: Marcelo Frontale</div>

                                		                            <div class="cb-to-top"><a href="#" id="cb-to-top"><i class="fa fa-angle-up cb-circle"></i></a></div>
		                        
           					</div>

        				</div>
    				
    			</footer> <!-- end footer -->

		</div> <!-- end #cb-outer-container -->

		<span id="cb-overlay"></span>
        <input type="hidden" id="_zinenonce" name="_zinenonce" value="a300bfa738" /><input type="hidden" name="_wp_http_referer" value="/2021/02/05/la-ley-de-teletrabajo-comienza-a-regir-el-1-de-abril/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=la-ley-de-teletrabajo-comienza-a-regir-el-1-de-abril" />		<!-- Click to Chat - https://holithemes.com/plugins/click-to-chat/  v3.1 -->  
            <div onclick="ht_ctc_click(this);" class="ht-ctc ht-ctc-chat ctc_wp_desktop ctc-analytics  style-2 " 
                style="display: none; position: fixed; bottom: 10px; right: 10px;"
                data-return_type="chat" 
                data-style="2" 
                data-number="5491123746110" 
                data-pre_filled="Hola, me interesa recibir las mejores noticias de la industria turística." 
                data-is_ga_enable="yes" 
                data-is_fb_pixel="yes" 
                data-is_fb_an_enable="no" 
                data-webandapi="wa" 
                data-display_mobile="show" 
                data-display_desktop="show" 
                data-css="display: none; cursor: pointer; z-index: 99999999;" 
                data-position="position: fixed; bottom: 10px; right: 10px;" 
                data-position_mobile="position: fixed; bottom: 10px; right: 10px;" 
                data-show_effect="no-show-effects" 
                data-no_number="added" 
                                >
                <div  style="display: flex; justify-content: center; align-items: center;  ">
    <p class="ht-ctc-cta  ht-ctc-cta-hover " style="padding: 0px 16px; background-color: #25D366; color: #ffffff; border-radius:10px; margin:0 10px;  display: none; order: 0; ">WhatsApp us</p>
    <svg style="pointer-events:none; display:block; height:50px; width:50px;" width="50px" height="50px" viewBox="0 0 1024 1024">
    <defs>
    <path id="htwasqicona-chat" d="M1023.941 765.153c0 5.606-.171 17.766-.508 27.159-.824 22.982-2.646 52.639-5.401 66.151-4.141 20.306-10.392 39.472-18.542 55.425-9.643 18.871-21.943 35.775-36.559 50.364-14.584 14.56-31.472 26.812-50.315 36.416-16.036 8.172-35.322 14.426-55.744 18.549-13.378 2.701-42.812 4.488-65.648 5.3-9.402.336-21.564.505-27.15.505l-504.226-.081c-5.607 0-17.765-.172-27.158-.509-22.983-.824-52.639-2.646-66.152-5.4-20.306-4.142-39.473-10.392-55.425-18.542-18.872-9.644-35.775-21.944-50.364-36.56-14.56-14.584-26.812-31.471-36.415-50.314-8.174-16.037-14.428-35.323-18.551-55.744-2.7-13.378-4.487-42.812-5.3-65.649-.334-9.401-.503-21.563-.503-27.148l.08-504.228c0-5.607.171-17.766.508-27.159.825-22.983 2.646-52.639 5.401-66.151 4.141-20.306 10.391-39.473 18.542-55.426C34.154 93.24 46.455 76.336 61.07 61.747c14.584-14.559 31.472-26.812 50.315-36.416 16.037-8.172 35.324-14.426 55.745-18.549 13.377-2.701 42.812-4.488 65.648-5.3 9.402-.335 21.565-.504 27.149-.504l504.227.081c5.608 0 17.766.171 27.159.508 22.983.825 52.638 2.646 66.152 5.401 20.305 4.141 39.472 10.391 55.425 18.542 18.871 9.643 35.774 21.944 50.363 36.559 14.559 14.584 26.812 31.471 36.415 50.315 8.174 16.037 14.428 35.323 18.551 55.744 2.7 13.378 4.486 42.812 5.3 65.649.335 9.402.504 21.564.504 27.15l-.082 504.226z"/>
    </defs>
    <linearGradient id="htwasqiconb-chat" gradientUnits="userSpaceOnUse" x1="512.001" y1=".978" x2="512.001" y2="1025.023">
        <stop offset="0" stop-color="#61fd7d"/>
        <stop offset="1" stop-color="#2bb826"/>
    </linearGradient>
    <use xlink:href="#htwasqicona-chat" overflow="visible" fill="url(#htwasqiconb-chat)"/>
    <g>
        <path fill="#FFF" d="M783.302 243.246c-69.329-69.387-161.529-107.619-259.763-107.658-202.402 0-367.133 164.668-367.214 367.072-.026 64.699 16.883 127.854 49.017 183.522l-52.096 190.229 194.665-51.047c53.636 29.244 114.022 44.656 175.482 44.682h.151c202.382 0 367.128-164.688 367.21-367.094.039-98.087-38.121-190.319-107.452-259.706zM523.544 808.047h-.125c-54.767-.021-108.483-14.729-155.344-42.529l-11.146-6.612-115.517 30.293 30.834-112.592-7.259-11.544c-30.552-48.579-46.688-104.729-46.664-162.379.066-168.229 136.985-305.096 305.339-305.096 81.521.031 158.154 31.811 215.779 89.482s89.342 134.332 89.312 215.859c-.066 168.243-136.984 305.118-305.209 305.118zm167.415-228.515c-9.177-4.591-54.286-26.782-62.697-29.843-8.41-3.062-14.526-4.592-20.645 4.592-6.115 9.182-23.699 29.843-29.053 35.964-5.352 6.122-10.704 6.888-19.879 2.296-9.176-4.591-38.74-14.277-73.786-45.526-27.275-24.319-45.691-54.359-51.043-63.543-5.352-9.183-.569-14.146 4.024-18.72 4.127-4.109 9.175-10.713 13.763-16.069 4.587-5.355 6.117-9.183 9.175-15.304 3.059-6.122 1.529-11.479-.765-16.07-2.293-4.591-20.644-49.739-28.29-68.104-7.447-17.886-15.013-15.466-20.645-15.747-5.346-.266-11.469-.322-17.585-.322s-16.057 2.295-24.467 11.478-32.113 31.374-32.113 76.521c0 45.147 32.877 88.764 37.465 94.885 4.588 6.122 64.699 98.771 156.741 138.502 21.892 9.45 38.982 15.094 52.308 19.322 21.98 6.979 41.982 5.995 57.793 3.634 17.628-2.633 54.284-22.189 61.932-43.615 7.646-21.427 7.646-39.791 5.352-43.617-2.294-3.826-8.41-6.122-17.585-10.714z"/>
    </g>
    </svg></div>            </div>
            <div id="fb-root"></div>
    				  <script>
    				  	  (function(d, s, id) {
    					  var js, fjs = d.getElementsByTagName(s)[0];
    					  if (d.getElementById(id)) return;
    					  js = d.createElement(s); js.id = id;
                          js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1";
    						fjs.parentNode.insertBefore(js, fjs);
    					  }(document, 'script', 'facebook-jssdk'));
    				</script><link rel='stylesheet' id='pdfemb_embed_pdf_css-css'  href='https://mensajero.com.ar/wp-content/plugins/pdf-embedder/css/pdfemb-embed-pdf-4.6.1.css?ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://mensajero.com.ar/wp-content/plugins/click-to-chat-for-whatsapp/new/inc/assets/js/app.js?ver=3.1'></script>
<script type='text/javascript' src='https://mensajero.com.ar/wp-content/plugins/gs-logo-slider/gsl-files/js/jquery.bxslider.min.js?ver=1.8.13'></script>
<script type='text/javascript' src='https://mensajero.com.ar/wp-content/plugins/gs-logo-slider/gsl-files/js/jquery.easing.1.3.js?ver=1.8.13'></script>
<script type='text/javascript' src='https://mensajero.com.ar/wp-content/plugins/gs-logo-slider/gsl-files/js/gs-logo-custom.js?ver=1.8.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SlimStatParams = {"ajaxurl":"https:\/\/mensajero.com.ar\/wp-admin\/admin-ajax.php","baseurl":"\/","dnt":"noslimstat,ab-item","ci":"YTo0OntzOjEyOiJjb250ZW50X3R5cGUiO3M6NDoicG9zdCI7czo4OiJjYXRlZ29yeSI7czozNToiMTUxLDM2LDY3MywxNTQ5LDQwMTEsNDAwOSwxNjY3LDQwMTAiO3M6MTA6ImNvbnRlbnRfaWQiO2k6MTM1ODIwO3M6NjoiYXV0aG9yIjtzOjEyOiJNZW5zYWplcm9XZWIiO30-.d80062cd2e2e369dea45a1457398effa"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/wp/wp-slimstat/tags/4.8.8.1/wp-slimstat.min.js'></script>
<script type='text/javascript' src='https://mensajero.com.ar/wp-content/plugins/cvw-social-share/includes/../js/cvw-social-js.js?ver=5.2.9'></script>
<script type='text/javascript' src='https://mensajero.com.ar/wp-content/themes/15zine/library/js/cookie.min.js?ver=3.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbExt = {"cbLb":"on"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mensajero.com.ar/wp-content/themes/15zine/library/js/cb-ext.js?ver=3.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbScripts = {"cbUrl":"https:\/\/mensajero.com.ar\/wp-admin\/admin-ajax.php","cbPostID":"135820","cbFsClass":"cb-embed-fs","cbSlider":["600",true,"7000",true],"cbALlNonce":"971aec570e","cbPlURL":"https:\/\/mensajero.com.ar\/wp-content\/plugins","cbShortName":null};
/* ]]> */
</script>
<script type='text/javascript' src='https://mensajero.com.ar/wp-content/themes/15zine/library/js/cb-scripts.min.js?ver=3.2.2'></script>
<script type='text/javascript' src='https://mensajero.com.ar/wp-includes/js/wp-embed.min.js?ver=5.2.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pdfemb_trans = {"worker_src":"https:\/\/mensajero.com.ar\/wp-content\/plugins\/pdf-embedder\/js\/pdfjs\/pdf-4.6.1.worker.min.js","cmap_url":"https:\/\/mensajero.com.ar\/wp-content\/plugins\/pdf-embedder\/js\/pdfjs\/cmaps\/","poweredby":"off","objectL10n":{"loading":"Cargando\u2026","page":"P\u00e1gina","zoom":"Zoom","prev":"P\u00e1gina anterior","next":"Pr\u00f3xima p\u00e1gina","zoomin":"Acercar","zoomout":"Alejar","secure":"Seguro","download":"Descarga PDF","fullscreen":"Pantalla completa","domainerror":"Error: La URL del archivo PDF debe estar exactamente en el mismo dominio que esta web.","clickhereinfo":"Haz clic aqu\u00ed para m\u00e1s informaci\u00f3n","widthheightinvalid":"La anchura o altura del PDF no son v\u00e1lidas","viewinfullscreen":"Ver en pantalla completa"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://mensajero.com.ar/wp-content/plugins/pdf-embedder/js/all-pdfemb-basic-4.6.1.min.js?ver=5.2.9'></script>
<script type='text/javascript' src='https://mensajero.com.ar/wp-content/plugins/pdf-embedder/js/pdfjs/pdf-4.6.1.min.js?ver=4.6.1'></script>

	</body>

</html> <!-- The End. what a ride! -->