<!DOCTYPE html>
<!--[if lt IE 7]><html lang="es" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="es" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="es" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="es" class="no-js"><!--<![endif]-->

	<head>

		<meta charset="utf-8">
		<!-- Google Chrome Frame for IE -->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->
		<!-- mobile meta -->
                    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        
		<link rel="pingback" href="https://mensajero.com.ar/xmlrpc.php">

		
		<!-- head extras -->
		<title>Flybondi inauguró sus vuelos a Porto Alegre | Mensajero Web</title>

<!-- All in One SEO Pack 3.2.8 por Michael Torbert de Semper Fi Web Design[706,778] -->
<meta name="description"  content="Con tres frecuencias semanales y un 85% de ocupación, la aerolínea low cost estrenó ayer su cuarta ruta a Brasil." />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://mensajero.com.ar/#organization","url":"https://mensajero.com.ar/","name":"Mensajero Web","sameAs":[]},{"@type":"WebSite","@id":"https://mensajero.com.ar/#website","url":"https://mensajero.com.ar/","name":"Mensajero Web","publisher":{"@id":"https://mensajero.com.ar/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://mensajero.com.ar/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://mensajero.com.ar/2020/03/04/flybondi-inauguro-sus-vuelos-a-porto-alegre/#webpage","url":"https://mensajero.com.ar/2020/03/04/flybondi-inauguro-sus-vuelos-a-porto-alegre/","inLanguage":"es","name":"Flybondi inaugur\u00f3 sus vuelos a Porto Alegre","isPartOf":{"@id":"https://mensajero.com.ar/#website"},"image":{"@type":"ImageObject","@id":"https://mensajero.com.ar/2020/03/04/flybondi-inauguro-sus-vuelos-a-porto-alegre/#primaryimage","url":"https://mensajero.com.ar/wp-content/uploads/2020/03/FB.jpg","width":1500,"height":1000},"primaryImageOfPage":{"@id":"https://mensajero.com.ar/2020/03/04/flybondi-inauguro-sus-vuelos-a-porto-alegre/#primaryimage"},"datePublished":"2020-03-04T14:31:16+00:00","dateModified":"2020-03-04T14:31:18+00:00","description":"Con tres frecuencias semanales y un 85% de ocupaci\u00f3n, la aerol\u00ednea low cost estren\u00f3 ayer su cuarta ruta a Brasil."},{"@type":"Article","@id":"https://mensajero.com.ar/2020/03/04/flybondi-inauguro-sus-vuelos-a-porto-alegre/#article","isPartOf":{"@id":"https://mensajero.com.ar/2020/03/04/flybondi-inauguro-sus-vuelos-a-porto-alegre/#webpage"},"author":{"@id":"https://mensajero.com.ar/author/mensajeroweb/#author"},"headline":"Flybondi inaugur\u00f3 sus vuelos a Porto Alegre","datePublished":"2020-03-04T14:31:16+00:00","dateModified":"2020-03-04T14:31:18+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://mensajero.com.ar/2020/03/04/flybondi-inauguro-sus-vuelos-a-porto-alegre/#webpage"},"publisher":{"@id":"https://mensajero.com.ar/#organization"},"articleSection":"Actualidad, A\u00e9reas, A\u00e9reas, Argentina, Brasil, Flybondi, INPROTUR, Porto Alegre, Ricardo sosa","image":{"@type":"ImageObject","@id":"https://mensajero.com.ar/2020/03/04/flybondi-inauguro-sus-vuelos-a-porto-alegre/#primaryimage","url":"https://mensajero.com.ar/wp-content/uploads/2020/03/FB.jpg","width":1500,"height":1000}},{"@type":"Person","@id":"https://mensajero.com.ar/author/mensajeroweb/#author","name":"Mensajero Web","sameAs":[],"image":{"@type":"ImageObject","@id":"https://mensajero.com.ar/#personlogo","url":"https://secure.gravatar.com/avatar/f85a9606cb8daa8f71400cc6f3ff8cc6?s=96&d=mm&r=g","width":96,"height":96,"caption":"Mensajero Web"}}]}</script>
<link rel="canonical" href="https://mensajero.com.ar/2020/03/04/flybondi-inauguro-sus-vuelos-a-porto-alegre/" />
<!-- All in One SEO Pack -->
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Mensajero Web &raquo; Feed" href="https://mensajero.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mensajero Web &raquo; RSS de los comentarios" href="https://mensajero.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mensajero Web &raquo; Flybondi inauguró sus vuelos a Porto Alegre RSS de los comentarios" href="https://mensajero.com.ar/2020/03/04/flybondi-inauguro-sus-vuelos-a-porto-alegre/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.3 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.3';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-140782262-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-140782262-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Función desactivada __gaTracker(' + arguments[0] + " ....) porque no estás siendo rastreado. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/mensajero.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='bxslider-style-css'  href='https://mensajero.com.ar/wp-content/plugins/gs-logo-slider/gsl-files/css/jquery.bxslider.css?ver=1.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='gs-main-style-css'  href='https://mensajero.com.ar/wp-content/plugins/gs-logo-slider/gsl-files/css/gs-main.css?ver=1.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='login-with-ajax-css'  href='https://mensajero.com.ar/wp-content/themes/15zine/plugins/login-with-ajax/widget.css?ver=3.1.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://mensajero.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://mensajero.com.ar/wp-content/plugins/wp-logo-showcase-responsive-slider-slider/assets/css/slick.css?ver=2.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='logo_showcase_style-css'  href='https://mensajero.com.ar/wp-content/plugins/wp-logo-showcase-responsive-slider-slider/assets/css/logo-showcase.css?ver=2.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cb-main-stylesheet-css'  href='https://mensajero.com.ar/wp-content/themes/15zine/library/css/style.min.css?ver=3.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=Montserrat%3A400%2C700%7COpen+Sans%3A400%2C700%2C400italic&#038;ver=3.2.2' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='cb-ie-only-css'  href='https://mensajero.com.ar/wp-content/themes/15zine/library/css/ie.css?ver=3.2.2' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://mensajero.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://mensajero.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"https:\/\/mensajero.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mensajero.com.ar/wp-content/themes/15zine/plugins/login-with-ajax/login-with-ajax.js?ver=3.1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/mensajero.com.ar","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mensajero.com.ar/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.3'></script>
<script type='text/javascript' src='https://mensajero.com.ar/wp-content/themes/15zine/library/js/modernizr.custom.min.js?ver=2.6.2'></script>
<link rel='https://api.w.org/' href='https://mensajero.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mensajero.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mensajero.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Coronavirus: Faevyt pidió que se reúna una mesa nacional' href='https://mensajero.com.ar/2020/03/04/coronavirus-faevyt-pidio-que-se-reuna-una-mesa-nacional/' />
<link rel='next' title='Más diversión en Walt Disney World Resort' href='https://mensajero.com.ar/2020/03/04/mas-diversion-en-walt-disney-world-resort/' />
<meta name="generator" content="WordPress 5.2.5" />
<link rel='shortlink' href='https://mensajero.com.ar/?p=116451' />
<link rel="alternate" type="application/json+oembed" href="https://mensajero.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmensajero.com.ar%2F2020%2F03%2F04%2Fflybondi-inauguro-sus-vuelos-a-porto-alegre%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://mensajero.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmensajero.com.ar%2F2020%2F03%2F04%2Fflybondi-inauguro-sus-vuelos-a-porto-alegre%2F&#038;format=xml" />
<style type="text/css">/* =Responsive Map fix
-------------------------------------------------------------- */
.pw_map_canvas img {
	max-width: none;
}</style><style type="text/css">#cb-nav-bar .cb-mega-menu-columns .cb-sub-menu > li > a { color: #f2c231; }.cb-review-box .cb-bar .cb-overlay span { background: #f9db32; }.cb-review-box i { color: #f9db32; }.cb-meta-style-1 .cb-article-meta { background: rgba(0, 0, 0, 0.25); }.cb-module-block .cb-meta-style-2 img, .cb-module-block .cb-meta-style-4 img, .cb-grid-x .cb-grid-img img, .cb-grid-x .cb-grid-img .cb-fi-cover  { opacity: 0.75; }@media only screen and (min-width: 768px) {
                .cb-module-block .cb-meta-style-1:hover .cb-article-meta { background: rgba(0, 0, 0, 0.75); }
                .cb-module-block .cb-meta-style-2:hover img, .cb-module-block .cb-meta-style-4:hover img, .cb-grid-x .cb-grid-feature:hover img, .cb-grid-x .cb-grid-feature:hover .cb-fi-cover, .cb-slider li:hover img { opacity: 0.25; }
            }body { color:#0a0a0a; }.cb-menu-light #cb-nav-bar .cb-main-nav, .cb-stuck.cb-menu-light #cb-nav-bar .cb-nav-bar-wrap, .cb-menu-light.cb-fis-big-border #cb-nav-bar .cb-nav-bar-wrap { border-bottom-color: transparent; }</style><!-- end custom css --><style type="text/css">body, #respond, .cb-font-body { font-family: 'Open Sans', sans-serif; } h1, h2, h3, h4, h5, h6, .cb-font-header, #bbp-user-navigation, .cb-byline{ font-family:'Montserrat', sans-serif; }</style><meta property="og:image" content="https://mensajero.com.ar/wp-content/uploads/2020/03/FB.jpg"><style>.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-949:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-949:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-949 .cb-big-menu { border-top-color: #; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-950:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-950:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-950 .cb-big-menu { border-top-color: #; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-952:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-952:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-952 .cb-big-menu { border-top-color: #; }</style><style type="text/css">/* Hot Random Image START */ 
			#random-image-5{
				width:100%;
				height:auto;
			}
			 
			#random-image-2{
				width:100%;
				height:auto;
			}
			 
			#random-image-6{
				width:60%;
				height:auto;
			}
			
		/* Hot Random Image END */
		</style>		<!-- end head extras -->

	</head>

	<body class="post-template-default single single-post postid-116451 single-format-standard  cb-sticky-mm  cb-tm-dark cb-body-light cb-menu-light cb-mm-dark cb-footer-dark   cb-m-logo-off cb-m-sticky cb-sw-tm-fw cb-sw-header-box cb-sw-menu-box cb-sw-footer-box cb-menu-al-center  cb-fis-b-standard  cb-fis-tl-st-below">

		
		<div id="cb-outer-container">

			
				<div id="cb-top-menu" class="clearfix cb-font-header ">
					<div class="wrap clearfix cb-site-padding cb-top-menu-wrap">

													<div class="cb-left-side cb-mob">

								<a href="#" id="cb-mob-open" class="cb-link"><i class="fa fa-bars"></i></a>
															</div>
						                        <ul class="cb-top-nav cb-left-side"><li id="menu-item-738" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738"><a href="http://mensajero.com.ar/category/actualidad/urgente/">Urgente</a></li>
<li id="menu-item-739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-739"><a href="http://mensajero.com.ar/category/actualidad/ultimas-noticias/">Ultimas Noticias</a></li>
<li id="menu-item-741" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-741"><a href="http://104.131.214.57/category/reviews/">Reviews</a></li>
<li id="menu-item-742" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-742"><a href="http://mensajero.com.ar/category/tecnologia/">Tecnología</a></li>
<li id="menu-item-54" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54"><a href="http://mensajero.com.ar/category/politica/">Política</a></li>
<li id="menu-item-740" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-740"><a href="http://mensajero.com.ar/category/aereas/">Aéreas</a></li>
</ul>                                                <ul class="cb-top-nav cb-right-side"><li class="cb-icon-search cb-menu-icons-extra"><a href="#"  title="Buscar" id="cb-s-trigger-gen"><i class="fa fa-search"></i></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="http://www.twitter.com/mensajeronline"  target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="http://www.facebook.com/mensajeroturisticok"  target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="http://www.instagram.com/mensajero_turistico"  target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="http://www.youtube.com/Mensajerotv"  target="_blank"><i class="fa fa-youtube-play" aria-hidden="true"></i></a></li></ul>					</div>
				</div>

				<div id="cb-mob-menu" class="cb-mob-menu">
					<div class="cb-mob-close-wrap">
						
						<a href="#" id="cb-mob-close" class="cb-link"><i class="fa cb-times"></i></a>
						<div class="cb-mob-social">				            <a href="http://www.twitter.com/mensajeronline" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
				        				            <a href="http://www.facebook.com/mensajeroturisticok" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
				        				            <a href="http://www.instagram.com/mensajero_turistico" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
				        </div>				    </div>

					<div class="cb-mob-menu-wrap">
						<ul id="cb-mob-ul" class="cb-mobile-nav cb-top-nav cb-mob-ul-show"><li id="menu-item-892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-892"><a href="https://mensajero.com.ar/category/mensajero/">Mensajero</a></li>
<li id="menu-item-893" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children cb-has-children menu-item-893"><a href="https://mensajero.com.ar/category/actualidad/">Actualidad</a>
<ul class="sub-menu">
	<li id="menu-item-899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-899"><a href="https://mensajero.com.ar/category/actualidad/urgente/">Urgente</a></li>
	<li id="menu-item-898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-898"><a href="https://mensajero.com.ar/category/actualidad/ultimas-noticias/">Ultimas Noticias</a></li>
	<li id="menu-item-901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-901"><a href="https://mensajero.com.ar/category/reviews/">Reviews</a></li>
	<li id="menu-item-902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-902"><a href="https://mensajero.com.ar/category/tecnologia/">Tecnología</a></li>
	<li id="menu-item-900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-900"><a href="https://mensajero.com.ar/category/politica/">Política</a></li>
</ul>
</li>
<li id="menu-item-894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-894"><a href="https://mensajero.com.ar/category/negocios/">Negocios</a>
<ul class="sub-menu">
	<li id="menu-item-903" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-903"><a href="https://mensajero.com.ar/category/aereas/">Aéreas</a></li>
</ul>
</li>
<li id="menu-item-897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-897"><a href="https://mensajero.com.ar/category/destacadas/">Destacadas</a></li>
<li id="menu-item-895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-895"><a href="https://mensajero.com.ar/category/entrevistas/">Entrevistas</a></li>
</ul>											</div>

				</div>
			
			<div id="cb-container" class="clearfix" >
									<header id="cb-header" class="cb-header  cb-with-block wrap">

					    <div id="cb-logo-box" class="cb-logo-center wrap">
	                    	                <div id="logo">
                                        <a href="https://mensajero.com.ar">
                        <img src="http://mensajero.com.ar/wp-content/uploads/2019/09/LogositioMensajerocabecera30años.png" alt="Mensajero Web logo" >
                    </a>
                                    </div>
            	                        <div class="cb-medium cb-block">jueves, 5, marzo, 2020 <br/>

<a title="CubaOnLine" href="http://www.havanatur.com.ar//"><img src="https://newsmensajero.com.ar/bannerspaginanueva/cubaonline.jpg" width="586" height="174" alt="CubaOnLine" /></a>
</div>	                    </div>

					</header>
				
				<div id="cb-lwa" class="cb-lwa-modal cb-modal"><div class="cb-close-m cb-ta-right"><i class="fa cb-times"></i></div>
<div class="cb-lwa-modal-inner cb-modal-inner cb-light-loader cb-pre-load cb-font-header clearfix">
    <div class="lwa lwa-default clearfix">
                
        

        <form class="lwa-form cb-form cb-form-active clearfix" action="https://mensajero.com.ar/wp-login.php" method="post">
            
            <div class="cb-form-body">
                <input class="cb-form-input cb-form-input-username" type="text" name="log" placeholder="Nombre de usuario">
                <input class="cb-form-input" type="password" name="pwd" placeholder="Contraseña">
                                <span class="lwa-status cb-ta-center"></span>
                <div class="cb-submit cb-ta-center">
                  <input type="submit" name="wp-submit" class="lwa_wp-submit cb-submit-form" value="Acceder" tabindex="100" />
                  <input type="hidden" name="lwa_profile_link" value="" />
                  <input type="hidden" name="login-with-ajax" value="login" />
                </div>

                <div class="cb-remember-me cb-extra cb-ta-center"><label>Recuérdame</label><input name="rememberme" type="checkbox" class="lwa-rememberme" value="forever" /></div>
                
                <div class="cb-lost-password cb-extra cb-ta-center">
                                          <a class="lwa-links-remember cb-title-trigger cb-trigger-pass" href="https://mensajero.com.ar/wp-login.php?action=lostpassword" title="¿Olvidaste la contraseña?">¿Olvidaste la contraseña?</a>
                                     </div>
           </div>
        </form>
        
                <form class="lwa-remember cb-form clearfix" action="https://mensajero.com.ar/wp-login.php?action=lostpassword" method="post">

            <div class="cb-form-body">

                <input type="text" name="user_login" class="lwa-user-remember cb-form-input" placeholder="Introduce tu nombre de usuario o correo electrónico">
                                <span class="lwa-status cb-ta-center"></span>

                 <div class="cb-submit cb-ta-center">
                        <input type="submit" value="Obtener nueva contraseña" class="lwa-button-remember cb-submit-form" />
                        <input type="hidden" name="login-with-ajax" value="remember" />
                 </div>
            </div>

        </form>
            </div>
</div></div><div id="cb-menu-search" class="cb-s-modal cb-modal"><div class="cb-close-m cb-ta-right"><i class="fa cb-times"></i></div><div class="cb-s-modal-inner cb-pre-load cb-light-loader cb-modal-inner cb-font-header cb-mega-three cb-mega-posts clearfix"><form method="get" class="cb-search" action="https://mensajero.com.ar/">

    <input type="text" class="cb-search-field cb-font-header" placeholder="Buscar..." value="" name="s" title="" autocomplete="off">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>
    
</form><div id="cb-s-results"></div></div></div>				
									 <nav id="cb-nav-bar" class="clearfix  wrap">
					 	<div class="cb-nav-bar-wrap cb-site-padding clearfix cb-font-header  wrap">
		                    <ul class="cb-main-nav wrap clearfix"><li id="menu-item-948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-948"><a href="https://mensajero.com.ar/category/mensajero/">Mensajero</a></li>
<li id="menu-item-949" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-949"><a href="https://mensajero.com.ar/category/actualidad/">Actualidad</a></li>
<li id="menu-item-950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-950"><a href="https://mensajero.com.ar/category/negocios/">Negocios</a></li>
<li id="menu-item-951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-951"><a href="https://mensajero.com.ar/category/destacadas/">Destacadas</a></li>
<li id="menu-item-952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-952"><a href="https://mensajero.com.ar/category/entrevistas/">Entrevistas</a></li>
</ul>		                </div>
	 				</nav>
 				
<div id="cb-content" class="wrap clearfix">
	
	<div class="cb-entire-post cb-first-alp clearfix">

					
		<div class="cb-post-wrap cb-wrap-pad wrap clearfix cb-sidebar-right">

			
					
    <meta itemprop="datePublished" content="2020-03-04T11:31:16-03:00">
    <meta itemprop="dateModified" content="2020-03-04T11:31:18-03:00">
    <meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://mensajero.com.ar/2020/03/04/flybondi-inauguro-sus-vuelos-a-porto-alegre/">
    <span class="cb-hide" itemscope itemprop="publisher" itemtype="https://schema.org/Organization">
        <meta itemprop="name" content="Mensajero Web">
        <meta itemprop="url" content="http://mensajero.com.ar/wp-content/uploads/2019/09/LogositioMensajerocabecera30años.png">
        <span class="cb-hide" itemscope itemprop="logo" itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="http://mensajero.com.ar/wp-content/uploads/2019/09/LogositioMensajerocabecera30años.png">
        </span>
    </span>
    <span class="cb-hide" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Mensajero Web"></span>

        
    <meta itemprop="headline" content="Flybondi inauguró sus vuelos a Porto Alegre">

      <span class="cb-hide" itemscope itemtype="http://schema.org/ImageObject" itemprop="image" >
        <meta itemprop="url" content="https://mensajero.com.ar/wp-content/uploads/2020/03/FB.jpg">
        <meta itemprop="width" content="1500">
        <meta itemprop="height" content="1000">
    </span>


					<div class="cb-main clearfix">

						
						<article id="post-116451" class="clearfix post-116451 post type-post status-publish format-standard has-post-thumbnail category-actualidad category-aereas tag-aereas tag-argentina tag-brasil tag-flybondi tag-inprotur tag-porto-alegre tag-ricardo-sosa">

							<div id="cb-featured-image" class="cb-fis cb-fis-block-standard"><div class="cb-mask"><img width="759" height="500" src="https://mensajero.com.ar/wp-content/uploads/2020/03/FB-759x500.jpg" class="attachment-cb-759-500 size-cb-759-500 wp-post-image" alt="" srcset="https://mensajero.com.ar/wp-content/uploads/2020/03/FB-759x500.jpg 759w, https://mensajero.com.ar/wp-content/uploads/2020/03/FB-100x65.jpg 100w, https://mensajero.com.ar/wp-content/uploads/2020/03/FB-260x170.jpg 260w" sizes="(max-width: 759px) 100vw, 759px" /></div><div class="cb-entry-header hentry cb-meta clearfix"><h1 class="entry-title cb-entry-title entry-title cb-title">Flybondi inauguró sus vuelos a Porto Alegre</h1><div class="cb-byline"><span class="cb-author vcard author"><span class="fn"><a href="https://mensajero.com.ar/author/mensajeroweb/"><img alt='' src='https://secure.gravatar.com/avatar/f85a9606cb8daa8f71400cc6f3ff8cc6?s=20&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f85a9606cb8daa8f71400cc6f3ff8cc6?s=40&#038;d=mm&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />Mensajero Web</a></span></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class=" updated" datetime="2020-03-04">4 marzo, 2020</time></span></div><div class="cb-post-meta"><span class="cb-category cb-element"><a href="https://mensajero.com.ar/category/actualidad/" title="Ver todos los artículos de Actualidad">Actualidad</a></span><span class="cb-category cb-element"><a href="https://mensajero.com.ar/category/aereas/" title="Ver todos los artículos de Aéreas">Aéreas</a></span><span class="cb-comments cb-element"><a href="https://mensajero.com.ar/2020/03/04/flybondi-inauguro-sus-vuelos-a-porto-alegre/#respond">0 Comentarios</a></span><span class="cb-lks cb-element"><span id="cb-likes-116451" class="cb-like-count cb-button cb-like-button cb-font-title  cb-lkd-0" data-cb-pid="116451"><span class="cb-like-icon"><i class="fa fa-heart-o cb-icon-empty"></i><i class="fa fa-heart cb-icon-full"></i></span> <span class="cb-likes-int">0</span></span></span></div></div></div>
							<section class="cb-entry-content clearfix" itemprop="articleBody">

								<span class="cb-itemprop" itemprop="reviewBody">
<p><em><strong>Con tres frecuencias semanales y un 85% de ocupación, la aerolínea low cost estrenó ayer su cuarta ruta a Brasil.</strong></em></p>


<p style="text-align: justify">Flybondi estrenó ayer su cuarta ruta a Brasil y posicionó a Porto Alegre como su sexto destino internacional.</p>
<p style="text-align: justify">El vuelo inaugural partió desde el Aeropuerto El Palomar (EPA) al Aeropuerto Internacional Salgado Filho (POA) a las 17.05 hs de la tarde. El avión fue recibido en la capital del estado de Río Grande del Sur con el tradicional «water salute», ritual de bautismo hecho con chorros de agua que forman un arco por donde pasa el avión (el agua utilizada es de almacenamiento de agua de lluvia).</p>
<p style="text-align: justify"><em>“Estamos muy contentos y entusiasmados con inaugurar nuestra cuarta conexión a Brasil en menos de cinco meses. Así seguimos ampliando nuestro alcance en este gran país, aumentando la conectividad de la región y haciendo que viajar en avión sea una opción cada vez más accesible”, </em>dijo Sebastián Pereira, CEO de Flybondi. <em>“Porto Alegre es una ciudad muy importante que no sólo se destaca como un gran centro industrial sino también por sus atractivos turísticos para los argentinos. Asimismo, también apuntamos a que la gente de la región de Río Grande del Sur se sume a viajar hacia Argentina con las tarifas más bajas”</em>, agregó.</p>
<p style="text-align: justify">Por su parte, el secretario ejecutivo del Instituto Nacional de Promoción Turística (INPROTUR) de Argentina, Ricardo Sosa, señaló que <em>“entre los tres estados del sur de Brasil hay 30 millones de habitantes, que representan una potencialidad turística importantísima. Esto nos da la posibilidad de tener una conexión directa no sólo con Buenos Aires, sino con varios destinos del interior de Argentina, como Iguazú, Rosario, Córdoba, Corrientes, Jujuy, Mendoza, Neuquén, Salta, Bariloche, Santiago del Estero, Tucumán, Posadas o Trelew”</em>.</p></span>																
							</section> <!-- end article section -->
							
							<footer class="cb-article-footer">
								<p class="cb-tags cb-post-footer-block"> <a href="https://mensajero.com.ar/tag/aereas/" rel="tag">Aéreas</a><a href="https://mensajero.com.ar/tag/argentina/" rel="tag">Argentina</a><a href="https://mensajero.com.ar/tag/brasil/" rel="tag">Brasil</a><a href="https://mensajero.com.ar/tag/flybondi/" rel="tag">Flybondi</a><a href="https://mensajero.com.ar/tag/inprotur/" rel="tag">INPROTUR</a><a href="https://mensajero.com.ar/tag/porto-alegre/" rel="tag">Porto Alegre</a><a href="https://mensajero.com.ar/tag/ricardo-sosa/" rel="tag">Ricardo sosa</a></p><div class="cb-social-sharing cb-color-buttons cb-post-footer-block cb-on-color clearfix"><div class="cb-color-sharing-buttons"><a href="https://www.facebook.com/sharer/sharer.php?u=https://mensajero.com.ar/2020/03/04/flybondi-inauguro-sus-vuelos-a-porto-alegre/" target="_blank" class="cb-social-fb cb-tip-bot" data-cb-tip="Compartir"><i class="fa fa-facebook" aria-hidden="true"></i></a><a href="https://twitter.com/share?url=https://mensajero.com.ar/2020/03/04/flybondi-inauguro-sus-vuelos-a-porto-alegre/" target="_blank" class="cb-social-tw cb-tip-bot" data-cb-tip="Twitear"><i class="fa fa-twitter" aria-hidden="true"></i></a><a href="//www.pinterest.com/pin/create/button/?url=https://mensajero.com.ar/2020/03/04/flybondi-inauguro-sus-vuelos-a-porto-alegre/" target="_blank" class="cb-social-pin cb-tip-bot" data-cb-tip="Pinéalo"><i class="fa fa-pinterest" aria-hidden="true"></i></a><a href="https://plus.google.com/share?url=https://mensajero.com.ar/2020/03/04/flybondi-inauguro-sus-vuelos-a-porto-alegre/" target="_blank" class="cb-social-go cb-tip-bot" data-cb-tip="Compartir"><i class="fa fa-google-plus" aria-hidden="true"></i></a><a href="mailto:?body=https://mensajero.com.ar/2020/03/04/flybondi-inauguro-sus-vuelos-a-porto-alegre/" class="cb-social-em cb-tip-bot" data-cb-tip="Email"><i class="fa fa-envelope" aria-hidden="true"></i></a></div></div><div class="cb-post-large cb-post-footer-block clearfix"><div id="hot-random_image-6" class="cb-sidebar-widget Hot_random_image amr_widget">				<a href="https://www.instagram.com/rionegroturismo/">
						<img id="random-image-6" class="hot-random-image" src="https://mensajero.com.ar/wp-content/uploads/2019/10//rionegro.jpg" alt="Random image" />
	    				</a>
			</div></div><div id="cb-next-previous-posts" class="cb-next-previous cb-post-block-bg cb-post-footer-block cb-font-header clearfix"><div class="cb-previous-post cb-meta cb-next-previous-block"><div class="cb-arrow"><i class="fa fa-angle-left"></i></div><span class="cb-read-previous-title cb-read-title"><a href="https://mensajero.com.ar/2020/03/04/coronavirus-faevyt-pidio-que-se-reuna-una-mesa-nacional/">Artículo Anterior</a></span><a href="https://mensajero.com.ar/2020/03/04/coronavirus-faevyt-pidio-que-se-reuna-una-mesa-nacional/" class="cb-previous-title cb-title">Coronavirus: Faevyt pidió que se reúna una mesa nacional</a></div><div class="cb-next-post cb-meta cb-next-previous-block"><div class="cb-arrow"><i class="fa fa-angle-right"></i></div><span class="cb-read-next-title cb-read-title"><a href="https://mensajero.com.ar/2020/03/04/mas-diversion-en-walt-disney-world-resort/">Artículo siguiente</a></span><a href="https://mensajero.com.ar/2020/03/04/mas-diversion-en-walt-disney-world-resort/" class="cb-next-title cb-title">Más diversión en Walt Disney World Resort</a></div></div><div id="cb-related-posts-block" class="cb-post-footer-block cb-arrows-tr cb-module-block clearfix"><h3 class="cb-title cb-title-header">Artículos Relacionados</h3><div id="cb-related-posts" class="cb-slider-2 cb-slider cb-meta-below"><ul class="slides clearfix">                <li class="cb-style-1 clearfix cb-no-1 post-116501 post type-post status-publish format-standard has-post-thumbnail category-actualidad category-aereas category-mensajero tag-aerolineas-argentinas tag-anac tag-andes tag-aviacion tag-estadisticas tag-febrero tag-flybondi tag-latam tag-norwegian-air-argentina tag-pasajeros tag-trafico-aereo">
                    <div class="cb-mask"><a href="https://mensajero.com.ar/2020/03/04/el-mercado-aereo-de-cabotaje-cayo-por-segunda-vez-en-2020/"><img width="360" height="240" src="https://mensajero.com.ar/wp-content/uploads/2020/03/avion-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://mensajero.com.ar/2020/03/04/el-mercado-aereo-de-cabotaje-cayo-por-segunda-vez-en-2020/">El mercado aéreo de cabotaje cayó por segunda vez en 2020</a></h4>
                        <div class="cb-byline"><span class="cb-author"><span class="fn"><a href="https://mensajero.com.ar/author/mensajeroweb/">Mensajero Web</a></span></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class=" " datetime="2020-03-04">4 marzo, 2020</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-116429 post type-post status-publish format-standard has-post-thumbnail category-aereas tag-amaszonas tag-argentina tag-buenos-aires tag-giancarlo-alcalai tag-montevideo tag-uruguay">
                    <div class="cb-mask"><a href="https://mensajero.com.ar/2020/03/04/amaszonas-con-mas-frecuencias-y-una-nueva-aeronave/"><img width="360" height="240" src="https://mensajero.com.ar/wp-content/uploads/2020/03/Foto-Embraer-1-360x240.jpeg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://mensajero.com.ar/2020/03/04/amaszonas-con-mas-frecuencias-y-una-nueva-aeronave/">Amaszonas, con más frecuencias y una nueva aeronave</a></h4>
                        <div class="cb-byline"><span class="cb-author"><span class="fn"><a href="https://mensajero.com.ar/author/mensajeroweb/">Mensajero Web</a></span></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class=" " datetime="2020-03-04">4 marzo, 2020</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-1 post-116425 post type-post status-publish format-standard has-post-thumbnail category-actualidad category-aereas tag-aerolineas70anos tag-70-anos-de-aerolineas-argentinas tag-aereas tag-ar tag-argentina tag-pablo-ceriani tag-turismo">
                    <div class="cb-mask"><a href="https://mensajero.com.ar/2020/03/03/ar-presento-un-nuevo-logo-por-su-70o-aniversario/"><img width="360" height="240" src="https://mensajero.com.ar/wp-content/uploads/2020/03/AR2-360x240.jpeg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://mensajero.com.ar/2020/03/03/ar-presento-un-nuevo-logo-por-su-70o-aniversario/">AR presentó un nuevo logo por su 70º aniversario</a></h4>
                        <div class="cb-byline"><span class="cb-author"><span class="fn"><a href="https://mensajero.com.ar/author/mensajeroweb/">Mensajero Web</a></span></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class=" " datetime="2020-03-03">3 marzo, 2020</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-116399 post type-post status-publish format-standard has-post-thumbnail category-actualidad category-marketing category-mensajero category-negocios category-pais tag-anato tag-cocteleria tag-gastronomia tag-inprotur tag-vinos">
                    <div class="cb-mask"><a href="https://mensajero.com.ar/2020/03/03/evoluciona-la-promocion-del-vino-y-la-gastronomia-local/"><img width="360" height="240" src="https://mensajero.com.ar/wp-content/uploads/2020/02/INPRO-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://mensajero.com.ar/2020/03/03/evoluciona-la-promocion-del-vino-y-la-gastronomia-local/">Evoluciona la promoción del vino y la gastronomía local</a></h4>
                        <div class="cb-byline"><span class="cb-author"><span class="fn"><a href="https://mensajero.com.ar/author/mensajeroweb/">Mensajero Web</a></span></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class=" " datetime="2020-03-03">3 marzo, 2020</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-1 post-116384 post type-post status-publish format-standard has-post-thumbnail category-actualidad category-mensajero category-ultimas-noticias tag-anac tag-pais tag-ricardo-sosa tag-ricky-sosa">
                    <div class="cb-mask"><a href="https://mensajero.com.ar/2020/03/03/inprotur-y-anac-enfocados-en-el-turismo-receptivo/"><img width="360" height="240" src="https://mensajero.com.ar/wp-content/uploads/2020/03/ANAC-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://mensajero.com.ar/2020/03/03/inprotur-y-anac-enfocados-en-el-turismo-receptivo/">INPROTUR y ANAC, enfocados en el turismo receptivo</a></h4>
                        <div class="cb-byline"><span class="cb-author"><span class="fn"><a href="https://mensajero.com.ar/author/mensajeroweb/">Mensajero Web</a></span></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class=" " datetime="2020-03-03">3 marzo, 2020</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-116346 post type-post status-publish format-standard has-post-thumbnail category-actualidad category-entrevistas category-pais tag-aerolineas-argentinas tag-ar tag-argentina tag-jose-rosa tag-la-rioja tag-turismo">
                    <div class="cb-mask"><a href="https://mensajero.com.ar/2020/03/02/la-rioja-va-a-dar-el-salto-de-calidad-que-necesita/"><img width="360" height="240" src="https://mensajero.com.ar/wp-content/uploads/2020/03/LaRioja1-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://mensajero.com.ar/wp-content/uploads/2020/03/LaRioja1-360x240.jpg 360w, https://mensajero.com.ar/wp-content/uploads/2020/03/LaRioja1-300x200.jpg 300w, https://mensajero.com.ar/wp-content/uploads/2020/03/LaRioja1-768x512.jpg 768w, https://mensajero.com.ar/wp-content/uploads/2020/03/LaRioja1-1024x682.jpg 1024w, https://mensajero.com.ar/wp-content/uploads/2020/03/LaRioja1.jpg 1280w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://mensajero.com.ar/2020/03/02/la-rioja-va-a-dar-el-salto-de-calidad-que-necesita/">«La Rioja va a dar el salto de calidad que necesita»</a></h4>
                        <div class="cb-byline"><span class="cb-author"><span class="fn"><a href="https://mensajero.com.ar/author/mensajeroweb/">Mensajero Web</a></span></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class=" " datetime="2020-03-02">2 marzo, 2020</time></span></div>                    </div>
                </li>
</ul></div></div>
<div id="comments" class="cb-post-footer-block clearfix">


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Hacer Comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/03/04/flybondi-inauguro-sus-vuelos-a-porto-alegre/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=flybondi-inauguro-sus-vuelos-a-porto-alegre#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://mensajero.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Su dirección de correo electrónico no será publicada.</p><p class="comment-form-comment"><label for="comment">Comentario</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nombre<span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email<span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Sitio Web</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que haga un comentario.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Escribir comentario" /> <input type='hidden' name='comment_post_ID' value='116451' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="31ae14b53f" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="236"/></p>			</form>
			</div><!-- #respond -->
	  
</div>
							</footer> <!-- end article footer -->

						</article> <!-- end article -->						

					</div> <!-- end .cb-main -->

			
			
			
<aside class="cb-sidebar clearfix"><div id="search-2" class="cb-sidebar-widget widget_search"><form method="get" class="cb-search" action="https://mensajero.com.ar/">

    <input type="text" class="cb-search-field cb-font-header" placeholder="Buscar..." value="" name="s" title="" autocomplete="off">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>
    
</form></div>		<div id="recent-posts-2" class="cb-sidebar-widget widget_recent_entries">		<h3 class="cb-sidebar-widget-title cb-widget-title">LAS ÚLTIMAS NOTICIAS</h3>		<ul>
											<li>
					<a href="https://mensajero.com.ar/2020/03/04/amerian-hoteles-reconocido-por-su-compromiso-sustentable/">Amérian Hoteles, reconocido por su compromiso sustentable</a>
									</li>
											<li>
					<a href="https://mensajero.com.ar/2020/03/04/el-mercado-aereo-de-cabotaje-cayo-por-segunda-vez-en-2020/">El mercado aéreo de cabotaje cayó por segunda vez en 2020</a>
									</li>
											<li>
					<a href="https://mensajero.com.ar/2020/03/04/carnavales-ingresos-de-200-millones-de-pesos-en-corrientes/">Carnavales: ingresos de 200 millones de pesos en Corrientes</a>
									</li>
											<li>
					<a href="https://mensajero.com.ar/2020/03/04/aerolineas-argentinas-fuerte-presencia-en-el-cft/">Aerolíneas Argentinas: fuerte presencia en el CFT</a>
									</li>
											<li>
					<a href="https://mensajero.com.ar/2020/03/04/mas-diversion-en-walt-disney-world-resort/">Más diversión en Walt Disney World Resort</a>
									</li>
					</ul>
		</div><div id="custom_html-20" class="widget_text cb-sidebar-widget widget_custom_html"><h3 class="cb-sidebar-widget-title cb-widget-title">En Papel</h3><div class="textwidget custom-html-widget"><iframe allowfullscreen allow="fullscreen" style="border:none;width:100%;height:326px;" src="//e.issuu.com/embed.html?d=m637&u=mensajeroturistico"></iframe></div></div><div id="custom_html-23" class="widget_text cb-sidebar-widget widget_custom_html"><h3 class="cb-sidebar-widget-title cb-widget-title">Bitácora</h3><div class="textwidget custom-html-widget"><iframe allowfullscreen allow="fullscreen" style="border:none;width:100%;height:326px;" src="//e.issuu.com/embed.html?d=bit19&u=mensajeroturistico"></iframe></div></div><div id="categories-2" class="cb-sidebar-widget widget_categories"><h3 class="cb-sidebar-widget-title cb-widget-title">Visitá Nuestras Secciones</h3>		<ul>
				<li class="cat-item cat-item-35"><a href="https://mensajero.com.ar/category/actualidad/">Actualidad</a>
</li>
	<li class="cat-item cat-item-40"><a href="https://mensajero.com.ar/category/aereas/">Aéreas</a>
</li>
	<li class="cat-item cat-item-42"><a href="https://mensajero.com.ar/category/negocios/alojamiento-y-gastronomia/">Alojamiento y Gastronomía</a>
</li>
	<li class="cat-item cat-item-225"><a href="https://mensajero.com.ar/category/charla-de-cafe/">Charla de Café</a>
</li>
	<li class="cat-item cat-item-195"><a href="https://mensajero.com.ar/category/destacadas/">Destacadas</a>
</li>
	<li class="cat-item cat-item-45"><a href="https://mensajero.com.ar/category/entrevistas/">Entrevistas</a>
</li>
	<li class="cat-item cat-item-224"><a href="https://mensajero.com.ar/category/marketing/">Marketing</a>
</li>
	<li class="cat-item cat-item-151"><a href="https://mensajero.com.ar/category/mensajero/">Mensajero</a>
</li>
	<li class="cat-item cat-item-37"><a href="https://mensajero.com.ar/category/mundo/">Mundo</a>
</li>
	<li class="cat-item cat-item-39"><a href="https://mensajero.com.ar/category/negocios/">Negocios</a>
</li>
	<li class="cat-item cat-item-41"><a href="https://mensajero.com.ar/category/negocios/operadores-mayoristas/">Operadores Mayoristas</a>
</li>
	<li class="cat-item cat-item-223"><a href="https://mensajero.com.ar/category/opinion/">Opinión</a>
</li>
	<li class="cat-item cat-item-38"><a href="https://mensajero.com.ar/category/pais/">País</a>
</li>
	<li class="cat-item cat-item-36"><a href="https://mensajero.com.ar/category/politica/">Política</a>
</li>
	<li class="cat-item cat-item-150"><a href="https://mensajero.com.ar/category/reviews/">Reviews</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://mensajero.com.ar/category/sin-categoria/">Sin categoría</a>
</li>
	<li class="cat-item cat-item-44"><a href="https://mensajero.com.ar/category/tecnologia/">Tecnología</a>
</li>
	<li class="cat-item cat-item-227"><a href="https://mensajero.com.ar/category/tendencia/">Tendencia</a>
</li>
	<li class="cat-item cat-item-43"><a href="https://mensajero.com.ar/category/negocios/transporte/">Transporte</a>
</li>
	<li class="cat-item cat-item-179"><a href="https://mensajero.com.ar/category/actualidad/ultimas-noticias/">Ultimas Noticias</a>
</li>
	<li class="cat-item cat-item-168"><a href="https://mensajero.com.ar/category/actualidad/urgente/">Urgente</a>
</li>
	<li class="cat-item cat-item-226"><a href="https://mensajero.com.ar/category/visto-oido/">Visto &amp; Oído</a>
</li>
		</ul>
			</div><div id="custom_html-12" class="widget_text cb-sidebar-widget widget_custom_html"><h3 class="cb-sidebar-widget-title cb-widget-title">CONFÍAN EN NOSOTROS</h3><div class="textwidget custom-html-widget"><a title="Tucuman Turismo" href="http://www.tucumanturismo.gob.ar"><img src="https://newsmensajero.com.ar/bannersslider/tucuman.gif" width="586" height="174" alt="Tucuman Turismo" /></a></div></div><div id="custom_html-13" class="widget_text cb-sidebar-widget widget_custom_html"><div class="textwidget custom-html-widget"><a title="Sandos" href="https://es.sandos.com/sandos-hotels-resorts"><img src="https://newsmensajero.com.ar/bannersslider/sandos.png" width="586" height="174" alt="Sandos" /></a></div></div><div id="custom_html-14" class="widget_text cb-sidebar-widget widget_custom_html"><div class="textwidget custom-html-widget"><a title="Europa Mundo" href="https://www.europamundo.com/"><img src="https://newsmensajero.com.ar/bannersslider/Europamundo.gif" width="586" height="174" alt="Europa Mundo" /></a></div></div><div id="custom_html-26" class="widget_text cb-sidebar-widget widget_custom_html"><div class="textwidget custom-html-widget"><a title="Julia Tours" href="https://www.juliatours.tur.ar/micrositio.php"><img src="https://newsmensajero.com.ar/bannersslider/juliatoursnuevo.jpg" width="586" height="174" alt="Havanatur" /></a></div></div><div id="custom_html-15" class="widget_text cb-sidebar-widget widget_custom_html"><div class="textwidget custom-html-widget"><a title="Piamonte" href="https://piamonte.com/"><img src="https://newsmensajero.com.ar/bannersslider/Piamonte.jpg" width="586" height="174" alt="Piamonte" /></a>
</div></div><div id="custom_html-16" class="widget_text cb-sidebar-widget widget_custom_html"><div class="textwidget custom-html-widget"><a title="FAEVyT" href="http://www.faevyt.org.ar/"><img src="https://newsmensajero.com.ar/bannersslider/FAEVyT.jpg" width="586" height="174" alt="FAEVyT" /></a>
</div></div><div id="custom_html-17" class="widget_text cb-sidebar-widget widget_custom_html"><div class="textwidget custom-html-widget"><a title="Tucano Tours" href="https://www.tucanotours.com.ar/"><img src="https://newsmensajero.com.ar/bannersslider/tucanotours.gif" width="586" height="174" alt="Tucano Tours" /></a></div></div><div id="custom_html-18" class="widget_text cb-sidebar-widget widget_custom_html"><div class="textwidget custom-html-widget"><a title="Avril" href="https://www.avril-assistance.com/"><img src="https://newsmensajero.com.ar/bannersslider/avrilassistance.gif" width="586" height="174" alt="Avril" /></a>

</div></div><div id="custom_html-19" class="widget_text cb-sidebar-widget widget_custom_html"><div class="textwidget custom-html-widget"><a title="Principios" href="http://pt.principiosbrazil.com/login.php
"><img src="https://newsmensajero.com.ar/bannersslider/Principios.jpg" width="586" height="174" alt="Principios" /></a></div></div><div id="tag_cloud-2" class="cb-sidebar-widget widget_tag_cloud"><h3 class="cb-sidebar-widget-title cb-widget-title">Etiquetas</h3><div class="tagcloud"><a href="https://mensajero.com.ar/tag/aerolineas/" class="tag-cloud-link tag-link-445 tag-link-position-1" style="font-size: 10.477876106195pt;" aria-label="Aerolíneas (15 elementos)">Aerolíneas</a>
<a href="https://mensajero.com.ar/tag/aerolineas-argentinas/" class="tag-cloud-link tag-link-326 tag-link-position-2" style="font-size: 13.327433628319pt;" aria-label="Aerolíneas Argentinas (26 elementos)">Aerolíneas Argentinas</a>
<a href="https://mensajero.com.ar/tag/agencias-de-viajes/" class="tag-cloud-link tag-link-313 tag-link-position-3" style="font-size: 11.221238938053pt;" aria-label="Agencias de Viajes (17 elementos)">Agencias de Viajes</a>
<a href="https://mensajero.com.ar/tag/alberto-fernandez/" class="tag-cloud-link tag-link-170 tag-link-position-4" style="font-size: 10.477876106195pt;" aria-label="Alberto Fernández (15 elementos)">Alberto Fernández</a>
<a href="https://mensajero.com.ar/tag/argentina/" class="tag-cloud-link tag-link-139 tag-link-position-5" style="font-size: 20.141592920354pt;" aria-label="Argentina (95 elementos)">Argentina</a>
<a href="https://mensajero.com.ar/tag/aviacion/" class="tag-cloud-link tag-link-779 tag-link-position-6" style="font-size: 10.477876106195pt;" aria-label="aviacion (15 elementos)">aviacion</a>
<a href="https://mensajero.com.ar/tag/aereas/" class="tag-cloud-link tag-link-85 tag-link-position-7" style="font-size: 10.230088495575pt;" aria-label="Aéreas (14 elementos)">Aéreas</a>
<a href="https://mensajero.com.ar/tag/bariloche/" class="tag-cloud-link tag-link-341 tag-link-position-8" style="font-size: 11.469026548673pt;" aria-label="Bariloche (18 elementos)">Bariloche</a>
<a href="https://mensajero.com.ar/tag/buenos-aires/" class="tag-cloud-link tag-link-138 tag-link-position-9" style="font-size: 10.477876106195pt;" aria-label="Buenos Aires (15 elementos)">Buenos Aires</a>
<a href="https://mensajero.com.ar/tag/carnavales/" class="tag-cloud-link tag-link-802 tag-link-position-10" style="font-size: 8.4955752212389pt;" aria-label="carnavales (10 elementos)">carnavales</a>
<a href="https://mensajero.com.ar/tag/chile/" class="tag-cloud-link tag-link-144 tag-link-position-11" style="font-size: 8.4955752212389pt;" aria-label="Chile (10 elementos)">Chile</a>
<a href="https://mensajero.com.ar/tag/coronavirus/" class="tag-cloud-link tag-link-1014 tag-link-position-12" style="font-size: 8.9911504424779pt;" aria-label="Coronavirus (11 elementos)">Coronavirus</a>
<a href="https://mensajero.com.ar/tag/cruceros/" class="tag-cloud-link tag-link-259 tag-link-position-13" style="font-size: 8.4955752212389pt;" aria-label="Cruceros (10 elementos)">Cruceros</a>
<a href="https://mensajero.com.ar/tag/cordoba/" class="tag-cloud-link tag-link-59 tag-link-position-14" style="font-size: 11.716814159292pt;" aria-label="Córdoba (19 elementos)">Córdoba</a>
<a href="https://mensajero.com.ar/tag/dolar-turista/" class="tag-cloud-link tag-link-475 tag-link-position-15" style="font-size: 8.9911504424779pt;" aria-label="Dólar Turista (11 elementos)">Dólar Turista</a>
<a href="https://mensajero.com.ar/tag/faevyt/" class="tag-cloud-link tag-link-368 tag-link-position-16" style="font-size: 12.70796460177pt;" aria-label="FAEVyT (23 elementos)">FAEVyT</a>
<a href="https://mensajero.com.ar/tag/fehgra/" class="tag-cloud-link tag-link-47 tag-link-position-17" style="font-size: 10.849557522124pt;" aria-label="FEHGRA (16 elementos)">FEHGRA</a>
<a href="https://mensajero.com.ar/tag/fitur/" class="tag-cloud-link tag-link-254 tag-link-position-18" style="font-size: 10.230088495575pt;" aria-label="FITUR (14 elementos)">FITUR</a>
<a href="https://mensajero.com.ar/tag/gustavo-hani/" class="tag-cloud-link tag-link-369 tag-link-position-19" style="font-size: 8.9911504424779pt;" aria-label="Gustavo Hani (11 elementos)">Gustavo Hani</a>
<a href="https://mensajero.com.ar/tag/hoteleria/" class="tag-cloud-link tag-link-332 tag-link-position-20" style="font-size: 10.849557522124pt;" aria-label="Hotelería (16 elementos)">Hotelería</a>
<a href="https://mensajero.com.ar/tag/hoteles/" class="tag-cloud-link tag-link-89 tag-link-position-21" style="font-size: 13.079646017699pt;" aria-label="Hoteles (25 elementos)">Hoteles</a>
<a href="https://mensajero.com.ar/tag/iguazu/" class="tag-cloud-link tag-link-73 tag-link-position-22" style="font-size: 9.3628318584071pt;" aria-label="Iguazú (12 elementos)">Iguazú</a>
<a href="https://mensajero.com.ar/tag/impuesto-pais/" class="tag-cloud-link tag-link-753 tag-link-position-23" style="font-size: 12.70796460177pt;" aria-label="impuesto pais (23 elementos)">impuesto pais</a>
<a href="https://mensajero.com.ar/tag/inprotur/" class="tag-cloud-link tag-link-300 tag-link-position-24" style="font-size: 10.230088495575pt;" aria-label="INPROTUR (14 elementos)">INPROTUR</a>
<a href="https://mensajero.com.ar/tag/jetsmart/" class="tag-cloud-link tag-link-265 tag-link-position-25" style="font-size: 8pt;" aria-label="JetSmart (9 elementos)">JetSmart</a>
<a href="https://mensajero.com.ar/tag/jujuy/" class="tag-cloud-link tag-link-302 tag-link-position-26" style="font-size: 8.9911504424779pt;" aria-label="Jujuy (11 elementos)">Jujuy</a>
<a href="https://mensajero.com.ar/tag/lammens/" class="tag-cloud-link tag-link-346 tag-link-position-27" style="font-size: 10.230088495575pt;" aria-label="Lammens (14 elementos)">Lammens</a>
<a href="https://mensajero.com.ar/tag/madrid/" class="tag-cloud-link tag-link-111 tag-link-position-28" style="font-size: 8.4955752212389pt;" aria-label="Madrid (10 elementos)">Madrid</a>
<a href="https://mensajero.com.ar/tag/mar-del-plata/" class="tag-cloud-link tag-link-423 tag-link-position-29" style="font-size: 9.3628318584071pt;" aria-label="Mar del Plata (12 elementos)">Mar del Plata</a>
<a href="https://mensajero.com.ar/tag/mario-meoni/" class="tag-cloud-link tag-link-578 tag-link-position-30" style="font-size: 8.9911504424779pt;" aria-label="Mario Meoni (11 elementos)">Mario Meoni</a>
<a href="https://mensajero.com.ar/tag/matias-lammens/" class="tag-cloud-link tag-link-347 tag-link-position-31" style="font-size: 15.185840707965pt;" aria-label="Matías Lammens (37 elementos)">Matías Lammens</a>
<a href="https://mensajero.com.ar/tag/ministerio-de-turismo-y-deportes-de-la-nacion/" class="tag-cloud-link tag-link-495 tag-link-position-32" style="font-size: 14.070796460177pt;" aria-label="Ministerio de Turismo y Deportes de la Nación (30 elementos)">Ministerio de Turismo y Deportes de la Nación</a>
<a href="https://mensajero.com.ar/tag/misiones/" class="tag-cloud-link tag-link-72 tag-link-position-33" style="font-size: 9.858407079646pt;" aria-label="Misiones (13 elementos)">Misiones</a>
<a href="https://mensajero.com.ar/tag/neuquen/" class="tag-cloud-link tag-link-555 tag-link-position-34" style="font-size: 10.230088495575pt;" aria-label="Neuquén (14 elementos)">Neuquén</a>
<a href="https://mensajero.com.ar/tag/patagonia/" class="tag-cloud-link tag-link-284 tag-link-position-35" style="font-size: 8.9911504424779pt;" aria-label="Patagonia (11 elementos)">Patagonia</a>
<a href="https://mensajero.com.ar/tag/pais/" class="tag-cloud-link tag-link-299 tag-link-position-36" style="font-size: 11.469026548673pt;" aria-label="País (18 elementos)">País</a>
<a href="https://mensajero.com.ar/tag/ricardo-sosa/" class="tag-cloud-link tag-link-704 tag-link-position-37" style="font-size: 8.4955752212389pt;" aria-label="Ricardo sosa (10 elementos)">Ricardo sosa</a>
<a href="https://mensajero.com.ar/tag/tecnologia/" class="tag-cloud-link tag-link-257 tag-link-position-38" style="font-size: 8.4955752212389pt;" aria-label="tecnología (10 elementos)">tecnología</a>
<a href="https://mensajero.com.ar/tag/transporte/" class="tag-cloud-link tag-link-336 tag-link-position-39" style="font-size: 8.9911504424779pt;" aria-label="Transporte (11 elementos)">Transporte</a>
<a href="https://mensajero.com.ar/tag/tucuman/" class="tag-cloud-link tag-link-153 tag-link-position-40" style="font-size: 10.230088495575pt;" aria-label="Tucumán (14 elementos)">Tucumán</a>
<a href="https://mensajero.com.ar/tag/turismo/" class="tag-cloud-link tag-link-58 tag-link-position-41" style="font-size: 22pt;" aria-label="Turismo (134 elementos)">Turismo</a>
<a href="https://mensajero.com.ar/tag/uruguay/" class="tag-cloud-link tag-link-105 tag-link-position-42" style="font-size: 9.858407079646pt;" aria-label="Uruguay (13 elementos)">Uruguay</a>
<a href="https://mensajero.com.ar/tag/verano/" class="tag-cloud-link tag-link-344 tag-link-position-43" style="font-size: 8.9911504424779pt;" aria-label="Verano (11 elementos)">Verano</a>
<a href="https://mensajero.com.ar/tag/viajes/" class="tag-cloud-link tag-link-640 tag-link-position-44" style="font-size: 12.46017699115pt;" aria-label="Viajes (22 elementos)">Viajes</a>
<a href="https://mensajero.com.ar/tag/yanina-martinez/" class="tag-cloud-link tag-link-685 tag-link-position-45" style="font-size: 8.4955752212389pt;" aria-label="Yanina Martínez (10 elementos)">Yanina Martínez</a></div>
</div></aside>

		</div>

	</div>	

</div> <!-- end #cb-content -->

				</div> <!-- end #cb-container -->
    			
    			<footer id="cb-footer" class="wrap" >

                    
                     
                    
                        <div class="cb-footer-lower cb-font-header clearfix">

                            <div class="wrap clearfix">

                            	                                    <div id="cb-footer-logo">
                                        <a href="https://mensajero.com.ar">
                                            <img src="http://104.131.214.57/wp-content/uploads/2019/09/LogositioMensajerocabecera-copy-2-1.png" alt=" logo" >
                                        </a>
                                    </div>
                                
                                
                                <div class="cb-copyright">La Web de noticias es propiedad de El Mensajero Periódico Turístico S.A.
Registro de Propiedad intelectual Nº 5096599. Viamonte 811 - 2º B, C.A.B.A
Tel: (54-11) 5236 9977 - Presidente: Marcelo Frontale</div>

                                		                            <div class="cb-to-top"><a href="#" id="cb-to-top"><i class="fa fa-angle-up cb-circle"></i></a></div>
		                        
           					</div>

        				</div>
    				
    			</footer> <!-- end footer -->

		</div> <!-- end #cb-outer-container -->

		<span id="cb-overlay"></span>
        <input type="hidden" id="_zinenonce" name="_zinenonce" value="7d85f92ac1" /><input type="hidden" name="_wp_http_referer" value="/2020/03/04/flybondi-inauguro-sus-vuelos-a-porto-alegre/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=flybondi-inauguro-sus-vuelos-a-porto-alegre" />		<div id="fb-root"></div>
    				  <script>
    				  	  (function(d, s, id) {
    					  var js, fjs = d.getElementsByTagName(s)[0];
    					  if (d.getElementById(id)) return;
    					  js = d.createElement(s); js.id = id;
                          js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1";
    						fjs.parentNode.insertBefore(js, fjs);
    					  }(document, 'script', 'facebook-jssdk'));
    				</script><script type='text/javascript' src='https://mensajero.com.ar/wp-content/plugins/gs-logo-slider/gsl-files/js/jquery.bxslider.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://mensajero.com.ar/wp-content/plugins/gs-logo-slider/gsl-files/js/jquery.easing.1.3.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://mensajero.com.ar/wp-content/plugins/gs-logo-slider/gsl-files/js/gs-logo-custom.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SlimStatParams = {"ajaxurl":"https:\/\/mensajero.com.ar\/wp-admin\/admin-ajax.php","baseurl":"\/","dnt":"noslimstat,ab-item","ci":"YTo0OntzOjEyOiJjb250ZW50X3R5cGUiO3M6NDoicG9zdCI7czo4OiJjYXRlZ29yeSI7czozMjoiMzUsNDAsODUsMTM5LDc5LDU2NywzMDAsMTQ2Nyw3MDQiO3M6MTA6ImNvbnRlbnRfaWQiO2k6MTE2NDUxO3M6NjoiYXV0aG9yIjtzOjEyOiJNZW5zYWplcm9XZWIiO30-.985e4774f2cf1003909bd682fd5f38b8"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/wp/wp-slimstat/tags/4.8.8.1/wp-slimstat.min.js'></script>
<script type='text/javascript' src='https://mensajero.com.ar/wp-content/themes/15zine/library/js/cookie.min.js?ver=3.2.2'></script>
<script type='text/javascript' src='https://mensajero.com.ar/wp-includes/js/comment-reply.min.js?ver=5.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbExt = {"cbLb":"on"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mensajero.com.ar/wp-content/themes/15zine/library/js/cb-ext.js?ver=3.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbScripts = {"cbUrl":"https:\/\/mensajero.com.ar\/wp-admin\/admin-ajax.php","cbPostID":"116451","cbFsClass":"cb-embed-fs","cbSlider":["600",true,"7000",true],"cbALlNonce":"058e1b055a","cbPlURL":"https:\/\/mensajero.com.ar\/wp-content\/plugins","cbShortName":null};
/* ]]> */
</script>
<script type='text/javascript' src='https://mensajero.com.ar/wp-content/themes/15zine/library/js/cb-scripts.min.js?ver=3.2.2'></script>
<script type='text/javascript' src='https://mensajero.com.ar/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>
<script async="async" type='text/javascript' src='https://mensajero.com.ar/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>

	</body>

</html> <!-- The End. what a ride! -->